<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://irpimedia.irpi.eu/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-userfonts">@font-face { font-family: "Favorit"; font-display: swap;  src: url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype"); }</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Powered by Social Snap v1.1.21 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Voto in bolletta">
<meta property="og:description" content="La corsa europea alle nuove forniture di gas. Le posizioni dei partiti in vista delle elezioni del 25 settembre sulle politiche energetiche. Il quadro del fabbisogno italiano. Una guida in tre capitoli">
<meta property="og:url" content="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/">
<meta property="og:site_name" content="IrpiMedia">
<meta property="og:updated_time" content="2022-09-21T16:41:53+02:00">
<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly">
<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/gasdotti-bolletta.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="article:published_time" content="2022-09-21T16:10:12+02:00">
<meta property="article:modified_time" content="2022-09-21T16:41:53+02:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Voto in bolletta">
<meta name="twitter:description" content="La corsa europea alle nuove forniture di gas. Le posizioni dei partiti in vista delle elezioni del 25 settembre sulle politiche energetiche. Il quadro del fabbisogno italiano. Una guida in tre capitoli">
<meta name="twitter:image:src" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/gasdotti-bolletta.jpg">
<!-- Powered by Social Snap v1.1.21 - https://socialsnap.com/ -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Voto in bolletta</title>
	<meta name="description" content="La corsa europea alle nuove forniture di gas. Le posizioni dei partiti in vista delle elezioni del 25 settembre sulle politiche energetiche. Il quadro del fabbisogno italiano. Una guida in tre capitoli" />
	<link rel="canonical" href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voto in bolletta" />
	<meta property="og:description" content="La corsa europea alle nuove forniture di gas. Le posizioni dei partiti in vista delle elezioni del 25 settembre sulle politiche energetiche. Il quadro del fabbisogno italiano. Una guida in tre capitoli" />
	<meta property="og:url" content="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" />
	<meta property="og:site_name" content="IrpiMedia" />
	<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly" />
	<meta property="article:published_time" content="2022-09-21T14:10:12+00:00" />
	<meta property="article:modified_time" content="2022-09-21T14:41:53+00:00" />
	<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/gasdotti-bolletta.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Lorenzo Bodrero" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lollo" />
	<meta name="twitter:site" content="@irpinvestigates" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lorenzo Bodrero" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="35 minuti" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed" href="https://irpimedia.irpi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed dei commenti" href="https://irpimedia.irpi.eu/comments/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/48428/et-divi-dynamic-tb-42856-tb-19623-48428-late.css?ver=1663778474' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='divi-dynamic-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/48428/et-divi-dynamic-tb-42856-tb-19623-48428.css?ver=1663778474' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='revslider-divi-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://irpimedia.irpi.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://irpimedia.irpi.eu/wp-json/wp/v2/posts/48428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irpimedia.irpi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irpimedia.irpi.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://irpimedia.irpi.eu/?p=48428' />
<link rel="alternate" type="application/json+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//irpimedia.irpi.eu/?wordfence_lh=1&hid=89D12ED632C1482E48B987744CD1AC4D');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.5.31 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
(function($) {
 function setup_collapsible_submenus() {
 $( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
 $( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
 $(this).toggleClass("popped");
 });
 }
 $(document).ready(function() {
 setup_collapsible_submenus();
 });
 $(window).load(function() {
 setup_collapsible_submenus();
 });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12449598-5', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<script src="https://use.fontawesome.com/releases/v5.13.0/js/all.js"></script>


<script type="text/javascript">
	jQuery(document).ready(function($) {
		function allSameHeight(){
	        var maxHeight = 0;
            $(".my-custom-element .et_pb_post").each(function(){
            if ($(this).height() > maxHeight) { maxHeight = $(this).height(); }
            });
            $(".my-custom-element .et_pb_post").height(maxHeight);
	    }
		allSameHeight();
		$(window).resize(allSameHeight)
	});
</script>

<!-- autoplay youtube -->
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-180x180.png" />
<meta name="msapplication-TileImage" content="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-270x270.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<style id="et-critical-inline-css">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</style>
<link rel="stylesheet" id="et-core-unified-48428-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/48428/et-core-unified-48428.min.css?ver=1663778474" /><link rel="preload" as="style" id="et-core-unified-tb-46183-tb-42856-tb-19623-deferred-48428-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/48428/et-core-unified-tb-46183-tb-42856-tb-19623-deferred-48428.min.css?ver=1663778474" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-48428 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-header-disabled et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_divi_theme et-db">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/"><span class="et_pb_image_wrap "><img loading="lazy" width="600" height="70" src="https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi.png" alt="" title="irpimedia-logo-1riga-nero-nobordi" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi.png 600w, https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi-480x56.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-34969" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #191919;"><a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#voto" style="color: #191919;">Voto in bolletta</a>    |    <a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#proposte" style="color: #191919;">Le proposte dei partiti sull&#8217;energia</a>    |    </span><a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#winter"><span style="color: #191919;">Winter is coming: il contesto energetico italiano</span></a></p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/"><span class="et_pb_image_wrap "><img loading="lazy" width="600" height="70" src="https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi.png" alt="" title="irpimedia-logo-1riga-nero-nobordi" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi.png 600w, https://irpimedia.irpi.eu/wp-content/uploads/2021/02/irpimedia-logo-1riga-nero-nobordi-480x56.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-34969" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #191919;">» <a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#voto" style="color: #191919;">Voto in bolletta</a><br />» <a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#proposte" style="color: #191919;">Le proposte dei partiti sull&#8217;energia</a><br />» </span><a href="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/#winter"><span style="color: #191919;">Winter is coming: il contesto energetico italiano</span></a></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				
				
				<div class="et_pb_code_inner"><a name="voto"></a></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>#Greenwashing</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_3 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Voto in bolletta</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_4 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">La corsa europea alle nuove forniture di gas. Le posizioni dei partiti in vista delle elezioni del 25 settembre sulle politiche energetiche. Il quadro del fabbisogno italiano. Una guida in tre capitoli</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_5 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">21 Settembre 2022</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_6 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_11  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Carlotta Indiano</div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span class='et-dropcap'>«I</span>combustibili fossili hanno ricevuto cospicui sussidi. Abbiamo sbagliato, non solo per il clima, ma anche per le finanze pubbliche e la nostra indipendenza. Oggi ne stiamo ancora pagando le conseguenze». Si cosparge il capo di cenere la Presidente della Commissione europea Ursula Von Der Leyen durante il suo discorso sullo Stato dell’Unione del 14 settembre. L’Unione europea, nonostante le promesse, ancora dipende dai combustibili fossili, soprattutto di provenienza russa. Questo vincolo è un’arma di ricatto molto potente.</p>
<p>«I paesi baltici &#8211; prosegue nel suo discorso Von Der Leyen &#8211; si sono impegnati a fondo per affrancarsi dalla Russia. Hanno investito nelle energie rinnovabili, nei terminali di gas naturale liquefatto (Gnl) e negli interconnettori. Si tratta di investimenti onerosi, ma il prezzo della dipendenza dai combustibili fossili russi è ben più alto. Dobbiamo porre fine a questa dipendenza in tutta l&#8217;Europa».</p>
<p>La Commissione ha già aumentato le proprie riserve di gas, ma non è sufficiente: «Abbiamo diversificato l&#8217;approvvigionamento, abbandonando la Russia in favore di fornitori affidabili: gli Stati Uniti, la Norvegia, l&#8217;Algeria e altri», prosegue la presidente della Commissione. Secondo quanto riportato dall’Istituto per gli studi di politica internazionale (Ispi), a sei mesi dall’invasione la Russia ha tagliato del 73% delle forniture verso l’Europa mentre la Casa Bianca ha dichiarato che le esportazioni di Gnl verso l’Europa sono triplicate da marzo.</p>
<p>«Lo scorso anno &#8211; continua Von Der Leyen &#8211; il gas russo rappresentava il 40% delle nostre importazioni di gas. Oggi la percentuale è scesa al 9% per il gas via gasdotto. Ma la Russia continua a manipolare attivamente il nostro mercato dell&#8217;energia. Preferisce bruciare il gas piuttosto che consegnarlo. Questo mercato non funziona più».</p>
<p>È una fase molto complicata per il mercato mondiale dell’energia. Rifornire a sufficienza i paesi dell’Unione europea è la principale preoccupazione della Commissione. Questo è il quadro internazionale che fa da sfondo alle elezioni del 25 settembre, dove l’argomento del costo dell’energia sembra essere il più importante per gli elettori. Secondo l’ultimo sondaggio pre elettorale pubblicato dal Centro italiano studi elettorali (Cise) dell’università Luiss, «l’obiettivo di <em>policy</em> che viene percepito come il più importante da realizzare è, non sorprendentemente, quello di garantire ad imprese e famiglie prezzi sostenibili di gas ed energia elettrica (il 92,2% del campione considera questo obiettivo una priorità per il paese)».</p>
<p>Se fossero davvero i temi del programma elettorale a guidare davvero le scelte di voto, sarebbero le politiche sull’energia a decidere la composizione del prossimo Parlamento.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><div class="ss-inline-share-wrapper ss-reveal-label ss-with-counter-border ss-inline-total-counter-left ss-left-inline-content ss-small-icons ss-with-spacing ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><ul class="ss-social-icons-container"><li class=""><a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Voto%20in%20bolletta&#038;u=https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="48428" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" data-ss-ss-type="share" data-has-api="true"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Voto+in+bolletta&#038;url=https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="48428" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://t.me/share/url?url=Voto%20in%20bolletta%20https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F" class="ss-telegram-color" rel="nofollow noopener" data-ss-ss-network-id="telegram" data-ss-ss-post-id="48428" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="28" height="32" viewBox="0 0 28 32" xmlns="http://www.w3.org/2000/svg"><path d="M27.919 6.162l-4.225 19.925c-0.319 1.406-1.15 1.756-2.331 1.094l-6.438-4.744-3.106 2.988c-0.344 0.344-0.631 0.631-1.294 0.631l0.463-6.556 11.931-10.781c0.519-0.463-0.113-0.719-0.806-0.256l-14.75 9.287-6.35-1.988c-1.381-0.431-1.406-1.381 0.288-2.044l24.837-9.569c1.15-0.431 2.156 0.256 1.781 2.013z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Firpimedia.irpi.eu%2Fvoto-in-bolletta-gas-elezioni%2F&#038;subject=Voto%20in%20bolletta" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="48428" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li></ul></div></div></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">IrpiMedia è gratuito</h2><div><p>Ogni donazione è indispensabile per lo sviluppo di IrpiMedia</p>
</div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://irpimedia.irpi.eu/sostienici/" target="_blank">Scegli tu quanto donare</a></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_7 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_8 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				
				
				<div class="et_pb_code_inner"><a name="proposte"></a></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_9 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Le proposte dei partiti sull&#8217;energia</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_10 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_11 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_23  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_24  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_12 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_25  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_11  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Carlotta Indiano</div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_26  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span class='et-dropcap'>I</span>partiti in campagna elettorale devono affrontare un paradosso difficile da risolvere: da un lato c’è lo spettro della crisi energetica, con i prezzi che già sono schizzati alle stelle e il timore di non riuscire a coprire il fabbisogno energetico italiano, in special modo per quanto riguarda il gas (in larga maggioranza è considerata la soluzione di transizione tra fossile e rinnovabile più “sicura”). Dall’altra, però, c’è il calo generalizzato dei consumi di gas, che negli ultimi tre anni ha registrato un segno negativo del 4%. Proseguire in questa direzione è un obbligo per chiunque verrà al governo. Quindi c’è il rischio di fare un investimento ingente che rischia di non avere un ritorno economico.</p>
<p>Alla vigilia del voto, però, è il caro energia lo spettro che si aggira tra gli elettori. Ecco perché i partiti propongono principalmente un tetto al prezzo del gas per contenere le bollette. Fanno eccezione Unione Popolare, la formazione guidata dal sindaco di Napoli Luigi de Magistris, che punta a uno stop immediato della produzione da fonti fossili e Italexit, che non cita il gas nel proprio programma e parla di energia solo per quanto riguarda le fonti rinnovabili.</p>
<p>Il centrosinistra &#8211; che si presenta in occasione del voto come coalizione tra Partito democratico, Alleanza Verdi e Sinistra Italiana, +Europa e Impegno Civico &#8211; propone per dodici mesi prezzi calmierati con disaccoppiamento tra prezzo del gas e prezzo dell’energia elettrica, uno strumento che dovrebbe portare a contenere il prezzo dell’energia sul mercato, con conseguente riduzione dei costi anche per i consumatori.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_27  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_13 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_28  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_29  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_close">
				
				
				
				
				<h5 class="et_pb_toggle_title">Le proposte per contenere il prezzo dell’energia elettrica in Europa</h5>
				<div class="et_pb_toggle_content clearfix"><p>Attualmente il prezzo del gas influenza il prezzo dell’energia elettrica prodotta da altre fonti, compresa l’energia prodotta da rinnovabili. Questo perché il prezzo dell’energia elettrica sul mercato all’ingrosso è dato dal prezzo della fonte di energia più costosa, quindi dal gas. È un meccanismo dovuto a una serie di misure adottate dall’Unione europea a partire dalla liberalizzazione del mercato energetico europeo dal 1996. Lo scopo è garantire «un mercato dell’energia elettrico dell’Ue più competitivo, flessibile e non discriminatorio con prezzi di fornitura basati sul mercato», si legge nel Trattato sul funzionamento dell&#8217;Unione europea.</p>
<p>La strategia principale si chiama <a href="https://energy.ec.europa.eu/topics/markets-and-consumers/eu-energy-prices_it" target="_blank" rel="noopener"><em>pay-as-clear</em></a> e in pratica permette di vendere prima l’energia prodotta con costi marginali minori (quindi l’energia prodotta da fonti rinnovabili), poi via via le altre, fino alla soddisfazione dell’intera domanda. Stabilisce quindi una sorta di “ordine di merito” del prodotto in base ai costi di produzione dell’energia. Gli effetti del meccanismo fino ad oggi sono stati diversi. Il primo è stato incentivare gli operatori a fare offerte vicine all’effettivo prezzo di produzione. Il secondo è stato spingere il mercato delle rinnovabili. I vantaggi per i consumatori, però, sono tuttavia del tutto spariti con l’aumento esponenziale del prezzo del gas dell’ultimo anno, dovuto alla ripresa post-pandemica e all’interruzione delle forniture russe. I prezzi altissimi del gas hanno portato alle stelle anche i prezzi dell’energia elettrica, a prescindere che fosse prodotta o meno dalla combustione di gas.</p>
<p>Il mercato senza meccanismi di protezione delle energie pulite è detto <em>pay-as-bid</em>: in questo contesto i produttori di energia elettrica, compresi quelli che la producono da fonti rinnovabili che hanno i costi di produzione più bassi, vendono al prezzo più competitivo per il mercato. Il rischio di questo scenario è una tendenza al rialzo dei prezzi.</p>
<p>Il 14 settembre la Commissione europea <a href="https://italy.representation.ec.europa.eu/notizie-ed-eventi/notizie/prezzi-dellenergia-la-commissione-propone-un-intervento-di-emergenza-sul-mercato-ridurre-le-bollette-2022-09-14_it" target="_blank" rel="noopener">ha proposto</a> un intervento di emergenza per contenere gli aumenti del costo dell’energia. Si tratta dell’ultimo di una serie di interventi sul mercato cominciati a ottobre 2021 per la riduzione della dipendenza dalle fonti fossili russe. A marzo 2022 si è aggiunto anche il piano RePowerEu. Oltre a nuovi obblighi minimi di stoccaggio e nuovi obiettivi di riduzione della domanda di gas per facilitare l&#8217;equilibrio tra domanda e offerta in Europa, le possibili misure per il contenimento dei prezzi sul piatto sono principalmente tre.</p>
<p>La prima prevede la creazione di un <a href="https://it.euronews.com/my-europe/2022/09/12/quale-tetto-al-prezzo-del-gas" target="_blank" rel="noopener">tetto al prezzo del gas prodotto in Europa</a>, che potrebbe essere una misura efficace per ridurre i costi dell’energia per gli utenti finali, ma manca l’accordo tra gli Stati membri per poterla attuare. La seconda prevede un tetto al prezzo del gas che i paesi dell’Unione acquistano dalla Russia, con il rischio che Mosca decida unilateralmente una chiusura totale delle forniture, scenario a cui non siamo ancora pronti. La terza e ultima in ordine di tempo tra quelle proposte dalla Commissione prevede di rompere il vincolo che tiene insieme l’andamento del prezzo del gas a quello dell’energia elettrica. Questa opzione è definita nelle cronache di questi giorni e nei programmi dei partiti «disaccoppiamento del prezzo del gas dal prezzo dell’energia elettrica». Nell’idea della Commissione, andrebbe insieme a un tetto al prezzo dell’energia elettrica prodotta non dal gas dai paesi membri.</p>
<p>Il decreto Energy Release firmato dal ministro della Transizione Ecologica (Mite) Roberto Cingolani il 16 settembre ha realizzato un primo disaccoppiamento, fissando a 210 euro al megawattore (Mwh), ossia meno della metà del prezzo attuale, come soglia massima di vendita per l’energia elettrica prodotta da fonti rinnovabili. La Commissione in realtà due giorni dopo ha proposto un prezzo tetto più basso, a cui Cingolani ha detto di essere «prontissimo ad adeguarsi» ma senza «inibire gli investimenti».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_30  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_7 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_14 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_31  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_32  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>La proposta del Pd prevede disaccoppiamento del prezzo del gas e dell’energia elettrica con un tetto di 100 euro/Mwh per imprese e utenze domestiche e il compenso delle perdite i produttori di energia elettrica dai gas perché «oggi il prezzo dell’energia prodotta dagli impianti “non a gas” (solare, eolico, idroelettrico, carbone, geotermico, ecc.) è comunque definito dal prezzo del gas a cui è agganciato. L’obiettivo del meccanismo proposto &#8211; si legge nel programma del Partito democratico &#8211; è quello di introdurre un “tetto al prezzo dell’energia elettrica” per evitare che gli impianti “non a gas” continuino a godere di un ombrello di prezzi (quindi di rendite) legato all’aumento del prezzo del gas dal quale loro sono immuni dal lato dei costi».</p>
<p>Per Italia Viva e Azione è «fondamentale disaccoppiare il prezzo dell’energia prodotta da fonti rinnovabili da quello dell’energia da fonti fossili per ridurre il prezzo medio ed evitare che l’attuale crisi possa ripetersi», mentre nell’immediato si deve «promuovere in Ue un <em>price cap</em> a tutto il gas importato per ridurre anche il costo dell’energia elettrica e (alternativamente) continuare a tassare gli extra-profitti delle imprese energetiche (inclusi i trader) utilizzando gli introiti per ridurre le bollette per le imprese energivore e le famiglie meno abbienti». Il Terzo Polo non definisce però il prezzo massimo di riferimento.</p>
<p>Nell’accordo quadro del programma di centro-destra (Fratelli D’Italia, Lega, Forza Italia e Noi Moderati) si prevede la diversificazione degli approvvigionamenti energetici e la realizzazione di un piano per l’autosufficienza che passa dalla riattivazione di pozzi di gas naturale in Italia. Fratelli d’Italia propone di puntare sul “corridoio Mediterrano” per rendere l’Italia l’<em>hub</em> europeo dell’energia. Prevede inoltre la creazione di nuovi rigassificatori e nuovi gasdotti a partire dal collegamento con la Spagna a cui dovrebbe lavorare Snam e la spagnola Enagas. Il progetto rientra anche nel RepowerEu, il documento presentato l’8 marzo dalla Commissione europea per rendere l’Unione indipendente dal gas russo.</p>
<p>La Lega propone un aumento della produzione nazionale per abbassare il costo dell’energia attraverso due rigassificatori appena acquistati da Snam e il raddoppio della Tap, la Trans Adriatic Pipeline, gasdotto che parte dall’Azerbaijan e termina in Puglia arrivato ormai al massimo della sua capacità.</p>
<p>Sono due anche i rigassificatori proposti da ItaliaViva e Azione, che spingono anche per incrementare la produzione nazionale. Il Movimento Cinque stelle non nomina nuove infrastrutture, mentre +Europa è favorevole senza specificare in che quantità e il Pd propone i rigassificatori come strutture-ponte, quindi nel breve periodo.</p>
<p>Rispetto alle rinnovabili, invece, mentre la coalizione di destra non ne fa menzione, l’unico paritito esplicito a riguardo è Sinistra Italiana e Verdi che prevedono una penetrazione dell’80% al 2030, mentre il Pd parla di 85 GW al 2030 (nel 2021 la capacità di rinnovabili installata ha superato la soglia dei 60 GW) mentre tutti gli altri partiti parlano solamente di semplificare e velocizzare le procedure.</p>
<p>I partiti del Terzo Polo e del centro-destra sono favorevoli al nucleare. Contrari invece Pd, Sinistra Italiana e Verdi e il Movimento Cinque stelle, che però non lo menziona nel programma.</p>
<p>Soprattutto su produzione nazionale di gas sta cercando di lasciare un’eredità anche il ministro della Transizione energetica (Mite) uscente, Roberto Cingolani, il quale ha dichiarato di voler tornare a fare il tecnico, che parla di raddoppiare la produzione nazionale di gas incrementando le estrazioni nell’Adriatico. Da gennaio a luglio la produzione nazionale di gas è stata di circa 2 miliardi di metri cubi mentre nel 2021 si è attestata attorno ai 3 miliardi, dopo anni di calo. Tra i motivi c’era anche la convenienza economica: importare gas finora costava meno che estrarlo.</p>
<p>Considerati i tempi di aggiornamento degli impianti e quelli necessari per terminare i pozzi in fase di attivazione, i primi benefici nel raddoppiare una produzione di 2 miliardi su un fabbisogno complessivo di circa 70, potrebbero non vedersi prima di uno o due anni.</p>
<p>Queste le proposte, ma qual è la reale situazione dell’Italia sul piano dell’approvvigionamento energetico?</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_33  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_8 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_15 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_34  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_35  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_36  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_9 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_16 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_37  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				
				
				<div class="et_pb_code_inner"><a name="winter"></a></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_38  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_17 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_15  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Winter is coming: il contesto energetico italiano</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_40  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_18 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_19 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_43  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_44  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_10 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_20 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_45  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Carlotta Indiano</div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_46  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_17  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span class='et-dropcap'>P</span>rima della pandemia, nel 2019, l’Agenzia internazionale dell’energia (Aie), organismo che appartiene all’Ocse, ha calcolato che oltre il 40% dei 6 milioni di terajoule di energia consumati in Italia sono prodotti con il gas. Le fonti che seguono sono petrolio (34,4%) e rinnovabili (complessivamente il 19,4%). Nel 2021, secondo i dati forniti dal Ministero della Transizione ecologica (Mite), il fabbisogno nazionale di gas ha raggiunto i 76.118 milioni di standard metri cubi (Smc). </p>
<p>Di questi il 4,6% proviene dalla produzione nazionale e il 95,6% dalle importazioni. La maggior parte del gas finora era di provenienza russa (29.061 Smc). Secondo i dati elaborati da Ispi, le importazioni dalla Russia nel periodo post-invasione, hanno subito un crollo netto rispetto alla media precedente (-46% da inizio invasione a -66% nell’ultimo mese). Resta il punto interrogativo rispetto a quali saranno le fonti energetiche alle quali attingere.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_47  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_11 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_21 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_48  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_49  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_open">
				
				
				
				
				<h5 class="et_pb_toggle_title">Cos’è uno Standard metro cubo di gas (Smc)</h5>
				<div class="et_pb_toggle_content clearfix"><p>I dati sui consumi di gas sono espressi in milioni di Standard metri cubi. Il metro cubo (mc) è l&#8217;unità di misura di volume, lo standard metro cubo (Smc) corrisponde a un metro cubo in delle condizioni particolari, definite come standard. II gas infatti assume volume diverso in relazione alla pressione e alla temperatura a cui si trova. L’utilizzo dello Standard metro cubo permette invece di avere un parametro univoco per calcolare il gas distribuito e consumato. Lo Smc permette inoltre una facile conversione per quanto riguarda il consumo di energia elettrica: uno smc di gas metano (Smc) corrisponde a 10,69 Kwh, ovvero l’unità di misura che leggiamo in bolletta.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_50  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_12 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_22 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_51  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_52  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Da questo quadro pieno di interrogativi, nascono i timori per lo scontro diplomatico con Mosca sulle sanzioni: l’inverno sta arrivando e nel dibattito pubblico fa paura come se l’Italia fosse uno dei Sette Regni de Il Trono di Spade. Sarà l’arrivo del freddo la prima prova per il governo che verrà fuori dal Parlamento rinnovato con il voto del 25 settembre.</p>
<p>Il Mite, mentre infuriava la campagna elettorale, a inizio settembre <a href="https://www.mite.gov.it/sites/default/files/archivio/comunicati/Piano%20contenimento%20consumi%20gas_MITE_6set2022_agg.pdf" target="_blank" rel="noopener">ha pubblicato</a> il Piano nazionale per il contenimento dei consumi di gas naturale al «fine di risparmiare gas ed evitare il più possibile un eccessivo svuotamento degli stoccaggi nazionali in previsione della stagione 2023-2024, in linea con le indicazioni della Commissione europea».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_53  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_13 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_23 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_54  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_55  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_19  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				
			</div><div class="et_pb_module et_pb_text et_pb_text_20  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Gas, il fabbisogno italiano</h3></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_21  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Le fonti di approvvigionamento di gas naturale prima della guerra in Ucraina secondo il fabbisogno del 2021 </p></div>
			</div><div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" width="495" height="853" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/fabbisogno-gas-italia.png" alt="" title="fabbisogno-gas-italia" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/fabbisogno-gas-italia.png 495w, https://irpimedia.irpi.eu/wp-content/uploads/2022/09/fabbisogno-gas-italia-480x827.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 495px, 100vw" class="wp-image-48538" /></span>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_56  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_14 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_24 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_57  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_58  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_22  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Il piano, si legge nel documento, «si pone come obiettivi di:</p>
<p>a) assicurare un elevato grado di riempimento degli stoccaggi per l’inverno 2022-2023, considerate la rilevante funzione dello stoccaggio nella copertura dei fabbisogni nazionali di gas nel corso dell’inverno e le ripercussioni in caso di anticipata interruzione di flussi dalla Russia in termini di mancato o insufficiente riempimento;</p>
<p>b) diversificare rapidamente la provenienza del gas importato, massimizzando l’utilizzo delle infrastrutture disponibili e aumentando contestualmente la capacità nazionale di rigassificazione di Gnl».</p>
<p>Quest’ultima sigla, Gnl, stag per “gas naturale liquefatto”, una miscela di gas naturale di origine fossile che viene raffreddata a -163 gradi per poter essere trasportata in forma liquida via nave. Questo sistema di trasporto però produce molta anidride carbonica, quindi contribuisce a riscaldare il pianeta. Lo spiega un <a href="https://www.foodandwatereurope.org/blogs/fracked-gas-imports-produced-europes-fossil-fuel-crisis/" target="_blank" rel="noopener">report</a> di Food&amp;Water Europe secondo cui l’energia necessaria al funzionamento di tutti i terminali di liquefazione esistenti e pianificati negli Stati Uniti creerebbe emissioni di Co2 pari a quelle di 24 centrali a carbone.</p>
<p>La liquefazione permette di ridurre il volume specifico del gas di circa 600 volte rispetto alle condizioni standard, consentendo lo stoccaggio e il trasporto di notevoli quantità di energia in spazi ridotti. Già nel 2016 la <a href="http://documenti.camera.it/leg17/dossier/pdf/ES061.pdf" target="_blank" rel="noopener">strategia dell’Ue in materia di gas naturale</a> considerava l’utilizzo futuro del Gnl indispensabile in vista sia della continua riduzione della produzione interna di gas naturale. Oggi è considerato una soluzione “tampone” per diversificare le fonti di provenienza dell’energia.</p>
<h2>Gasdotti e rigassificatori: la mappa</h2>
<p>Come abbiamo visto, l&#8217;Italia è un Paese principalmente importatore di gas, prodotto che può arrivare allo stato liquido oppure già in forma gassosa.</p>
<p>Nel primo caso, il prodotto deve essere rigassificato in impianti appositi. In Italia ce ne sono tre, uno a Panigaglia (La Spezia), di proprietà della Snam, gli altri due in mare. Snam, lo ricordiamo, è una società che al 31% è di proprietà di Cassa depositi e prestiti (Cdp), quindi dello Stato. È proprietaria in parte o del tutto di ogni rigassificatore italiano.</p>
<p>La media dal 2015 al 2019 dei rifornimenti di Gnl verso i tre rigassificatori italiani secondo i dati Ispi si attesta sugli 8,7 miliardi di Smc. L’aumento a 14 miliardi degli ultimi tre mesi ha portato al massimo la capacità delle infrastrutture esistenti.</p>
<p>Ad oggi i gasdotti sono ancora la fonte principale per l’ingresso del gas in Italia. Il Tag (Trans Austria gas pipeline), di cui Snam è proprietaria all’84,47%, trasporta gas russo, proveniente dalla Siberia. Arriva alla stazione di Tarvisio, in Friuli Venezia Giulia, dopo aver attraversato l’Austria. Il gas proveniente da Norvegia e Paesi Bassi arriva in Italia attraversando la Svizzera passando per l’impianto Transitgas, che incontra la rete gas Snam al passo del Gries, al confine tra il Canton Vallese e il Piemonte. Lo scorso anno ha portato 2.170 milioni Smc.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_59  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_15 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_25 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_60  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_61  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_23  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				
			</div><div class="et_pb_module et_pb_text et_pb_text_24  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Gas &#8220;italiano&#8221;</h3></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_25  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">I <span style="background-color: #277ca0;"><span style="color: #efefef;"> gasdotti</span> </span> in entrata e i <span style="background-color: #e42230;"><span style="color: #efefef;"> rigassificatori</span> </span> attivi in Italia</div>
			</div><div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				
				
				<div class="et_pb_code_inner"><iframe title="rigassificatori-gasdotti-italia" aria-label="Mappe di localizzazione" id="datawrapper-chart-8TE14" src="https://datawrapper.dwcdn.net/8TE14/6/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="523"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_62  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_16 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_26 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_63  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_64  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_26  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Nell’Italia meridionale ci sono altre tre infrastrutture. Una è la Tap (Trans Adriatic pipeline), il cui azionariato si divide tra British Petroleum, BP (20%), l’azienda di Stato dell’Azerbaijan SOCAR (20%), la belga Fluxys (19%), la spagnola Enagás (16%), la svizzera Axpo (5%) e la nostra Snam al 20%. Trasporta gas azero fino a Melendugno, in provincia di Lecce. In funzione dal 2021, ha portato in un anno 7.214 milioni Smc. Da gennaio a luglio 2022 ha raggiunto la sua capacità massima, trasportando 5.949 milioni Smc. Per avere una portata maggiore ci vorranno almeno due-tre anni attraverso un potenziamento dell’infrastruttura.</p>
<p>Nota a margine: l’Azerbaijan è in guerra con l’Armenia per il controllo del Nagorno-Karabakh, territorio azero di maggioranza armena. Da quando è indipendente, l’Azerbaijan è stato sempre governato da una famiglia, quella degli Aliyev, senza una vera opposizione. Nel 2017 l’<a href="https://www.occrp.org/en/azerbaijanilaundromat/" target="_blank" rel="noopener">inchiesta</a> di Occrp <em>Azerbaijani Laundromat</em> ha svelato il meccanismo con cui alcuni uomini vicini alla famiglia al potere hanno costruito un sistema per corrompere membri dell’Assemblea parlamentare del Consiglio d’Europa, al fine di evitare sanzioni in merito al trattamento di 85 prigionieri politici. In Italia è stato aperto un fascicolo giudiziario ai danni di Luca Volontè, ex europarlamentare dell’Udc. Condannato in primo grado a quattro anni per corruzione internazionale (gli altri capi d’imputazione non hanno retto), il reato è poi giunto a prescrizione in appello nel 2022.</p>
<p>La seconda infrastruttura è il gasdotto Transmed: entra a Mazara del Vallo, in Sicilia, passando per la Tunisia, con in pancia gas dall’Algeria. Nei due paesi nordafricani è gestito dalle rispettive società nazionali, Sonatrach in Algeria e Sotugat in Tunisia, in Italia da Snam. La parte sottomarina è di una <em>joint venture</em> di Eni e Sonatrach. Nel 2021 ha portato 21.169 milioni Smc.</p>
<p>Sempre in Sicilia arriva anche il gas dalla Libia, tramite la terza infrastruttura energetica del Sud Italia, Greenstream. Gli azionisti alla pari sono Eni North Africa BV, del gruppo Eni, e la NOC, la compagnia di Stato libica. Nel 2021 ha portato 3231 milioni di Smc di gas, da gennaio a luglio di quest’anno 1389 milioni di Smc. <a href="https://www.libyaherald.com/2022/07/libya-cuts-gas-exports-to-italys-eni-by-25-percent-gas-is-needed-for-local-consumption/" target="_blank" rel="noopener">Secondo</a> il quotidiano libico in lingua inglese <em>Libya Herald</em>, il governo di Tripoli sta considerando di ridurre le esportazioni di gas verso l’Italia del 25% a causa della carenza di gas delle centrali libiche provocata dal conflitto in corso tra fazioni dell’ovest e dell’est del Paese.</p>
<h2>La corsa al gas</h2>
<p>«Negli ultimi anni l’interesse del mercato è andato verso terminali di liquefazione e rigassificazione, questo perché il mercato del gas è diventato sempre più liquido, un mercato dove le opportunità cambiano a seconda dei Paesi che offrono e dei Paesi che chiedono. Un’infrastruttura come un tubo è una tipica infrastruttura rigida e rischia di essere una scelta fuori tempo». Lapo Pistelli, direttore Public affairs di Eni, ex Partito Democratico e fino al 2015 viceministro degli Affari Esteri, in audizione al Senato il 17 maggio descrive il Gnl come la soluzione industriale del futuro. Eni, per questo, scommette forte sul gas naturale liquefatto e nel corso dell’estate ha stretto accordi con diversi fornitori.</p>
<p>L’approvvigionamento di Gnl è già quasi raddoppiato negli ultimi sei mesi portando al massimo la capacità dei rigassificatori nazionali. I dati Ispi riportano 14 miliardi Smc negli ultimi tre mesi vs una media di 8,7 miliardi Smc dal 2015 al 2019.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_65  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_17 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_27 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_66  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_67  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_close">
				
				
				
				
				<h5 class="et_pb_toggle_title">Dall’Africa al Qatar</h5>
				<div class="et_pb_toggle_content clearfix"><p>Il 19 giugno 2022 Eni, controllata per quasi un terzo dal Ministero delle Finanze e da Cassa depositi e prestiti, ha stretto un accordo con QatarEnergy per l’espansione del più grande giacimento di gas naturale al mondo, North Field East, che dovrebbe arrivare a produrre da 77 a 110 milioni di tonnellate di gas all’anno dal 2025 rifornendo il mercato asiatico ed europeo. Eni dal Qatar vorrebbe importare 1,4 miliardi di Smc di gnl all’anno.</p>
<p>Claudio Descalzi, l’amministratore delegato di Eni, si è mosso molto anche in Indonesia e soprattutto in Africa. Dalla Repubblica del Congo (Brazzaville) Eni dovrebbe importare 4,5 miliardi si Smc, 3,5 miliardi dall’Egitto. Poi ci sono Angola, Nigeria, Mozambico e Libia con la quale Eni ha rinforzato il proprio partenariato. La società di San Donato milanese ha siglato anche un accordo per il graduale aumento delle forniture di gas via gasdotto dall’Algeria, al momento il maggior fornitore dell’Italia. L’accordo tra Algeria e Italia è stato stretto tra Eni e Sonatrach per 30 miliardi di metri cubi, il massimo della capacità del gasdotto che passa per Mazara del Vallo.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_68  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_18 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_28 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_69  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_70  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_27  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Il ricercatore di Ispi Matteo Villa avverte però che si tratta di semplici «accordi di comunicazione», cioè semplici dichiarazioni d’intenti, senza alcun vincolo legale. Gli accordi di oggi servono per forniture che arriveranno tra anni, quando il quadro geopolitico potrebbe essere ulteriormente cambiato. Per altro in questo momento l’Italia non è in grado di rigassificare altro Gnl e per correre ai ripari Snam ha già comprato due unità galleggianti di stoccaggio e rigassificazione, FSRU nella sigla inglese, ovvero una gigantesca nave metaniera che fa da serbatoio e da rigassificatore nello stesso tempo (costo: oltre 700 milioni di euro): la Golar Tundra, una nave in grado di rigassificare 5 miliardi di metri cubi di gas l’anno (dovrebbe essere collocata a Piombino, nonostante le numerose proteste della comunità locale) e la BW Singapore, anche questa con una capacità di 5 miliardi di metri cubi l’anno (vincoli contrattuali ne impediscono l’arrivo fino al novembre 2023, quando si prevede che verrà collocata a largo di Ravenna).</p>
<p>Le nuove navi di Snam rischiano tuttavia di invecchiare precocemente. Spiega Matteo Villa che una FSRU si ripaga in 30 anni. In linea con l’European Green Deal e con l&#8217;impegno dell&#8217;Ue a un’azione globale per il clima nell&#8217;ambito dell&#8217;Accordo di Parigi (mantenere l&#8217;aumento della temperatura globale al di sotto dei 2°C e al massimo raggiungere l’1,5°C), gli Stati membri puntano però alla neutralità climatica &#8211; un’economia a emissioni di gas serra pari a zero &#8211; entro il 2050, con obiettivi intermedi al 2030. Di conseguenza, i nuovi rigassificatori devono essere smantellati entro il 2050, se si vogliono rispettare i patti sul clima. «Il ragionamento non è però solo sull’investimento economico &#8211; precisa Villa &#8211; ma anche sulla sicurezza energetica. È un investimento in perdita che ha un costo collettivizzato, pubblico».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_71  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_19 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_29 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_72  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_73  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_3 et_pb_toggle_item  et_pb_toggle_close">
				
				
				
				
				<h5 class="et_pb_toggle_title">Piombino, la città simbolo della campagna elettorale sul gas</h5>
				<div class="et_pb_toggle_content clearfix"><p>Piombino rientra nell’elenco dei Sin, Siti di interesse nazionale. Fa parte, cioè, di quelle aree geografiche dove il Mite, quando ancora si chiamava Ministero dell’Ambiente, ha riconosciuto una contaminazione ambientale. Per questo nel 1998 è stata predisposta una procedura di bonifica, che secondo un <a href="https://www.legambiente.it/wp-content/uploads/2021/07/Liberidaiveleni_Bonifiche-Toscana.pdf" target="_blank" rel="noopener">report</a> di Legambiente Toscana del 2021, è ancora al palo. È qui che secondo quanto annunciato in un’audizione al Senato il 6 aprile dal ministro Roberto Cingolani dovrebbe arrivare una nave metaniera per rigassificare il Gnl proveniente da Paesi diversi dalla Russia. La proposta ha fatto scoppiare le contraddizioni nelle coalizioni che si presentano alle elezioni, fatta eccezione per il Terzo Polo, dove Azione e ItaliaViva si sono entrambi espressi a favore del rigassificatore fin dall’inizio.</p>
<p>Il governo uscente ha già individuato, il 9 giugno, i commissari straordinari per i rigassificatori: sono i presidenti delle Regioni in cui è previsto che saranno collocati, Stefano Bonaccini per l’Emilia-Romagna, Eugenio Giani per la Toscana. Nove giorni dopo l’annuncio, sono iniziate le proteste. Entro fine ottobre il presidente Giani dovrebbe comunque firmare l’autorizzazione definitiva. Per i primi tre anni l’imbarcazione starà in porto, poi verrà costruita un’infrastruttura tale da poterla ormeggiare in mare aperto, secondo quanto risulta dai piani. Nell’ultima conferenza stampa del 16 settembre, il Ministro della transizione ecologica ha affermato che «i territori per primi si rendono conto quanto sia cruciale la loro scelta, non credo che qualcuno si prenda la responsabilità di mettere a repentaglio la sicurezza energetica nazionale per moviti, per quanto plausibili, locali».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_74  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_20 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_30 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_75  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_76  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_28  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>ECCO, il <em>think tank</em> italiano che si occupa di transizione ecologica, ha espresso parere negativo alla corsa ai nuovi rigassificatori e ai nuovi giacimenti. Questa crisi, ritiene ECCO, potrebbe risolversi e normalizzarsi in tempi più brevi rispetto a quelli previsti per l’arrivo o la realizzazione di nuovi impianti: l’Italia potrebbe uscire dal giogo russo entro il 2025 con un mix di rinnovabili, efficientamento energetico e sfruttamento delle infrastrutture esistenti. Vedremo cosa deciderà il nuovo Parlamento.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_77  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_21 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_31 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_78  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_tablet_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://irpimedia.irpi.eu/greenwashing-estonia-scisto-transizione-ecologica2/" data-icon="&#x23;">Vai alla puntata precedente</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_79  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_right et_pb_button_alignment_tablet_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="https://irpimedia.irpi.eu/greenwashing" data-icon="&#x24;">Vai a #Greenwashing</a>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_32">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_80  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_29  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>CREDITI</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_33 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_81  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Autori</span></h4>
						<div class="et_pb_blurb_description"><p>Carlotta Indiano</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_82  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Editing</span></h4>
						<div class="et_pb_blurb_description"><p>Lorenzo Bagnoli</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_83  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Infografiche</span></h4>
						<div class="et_pb_blurb_description"><p>Lorenzo Bodrero</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_84  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_3  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Foto di copertina</span></h4>
						<div class="et_pb_blurb_description">Un cartello apposto sull&#8217;ingresso di un ristorante a Firenze per sensibilizzare le difficoltà dei commercianti causate dall&#8217;aumento dei prezzi dell&#8217;energia<br />
(Anadolu Agency/Getty)</div>
					</div>
				</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/gasdotti-bolletta.jpg" class="ss-hidden-pin-image" alt="Un cartello apposto sull&#039;ingresso di un ristorante a Firenze per sensibilizzare le difficoltà dei commercianti causate dall&#039;aumento dei prezzi dell&#039;energia - Foto: Anadolu Agency/Getty" data-pin-url="https://irpimedia.irpi.eu/voto-in-bolletta-gas-elezioni/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/09/gasdotti-bolletta.jpg" data-pin-description="Voto in bolletta" style="display:none"/>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="555" src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png" alt="" title="" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-980x504.png 980w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-480x247.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-24435" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">IrpiMedia è una testata registrata<br />
al Tribunale di Milano n. 13/2020.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>I nostri lavori</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/categoria/inchieste/"><span style="color: #c6c6c6;">inchieste</span></a><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/approfondimenti/" style="color: #c6c6c6;">approfondimenti</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/notizie/" style="color: #c6c6c6;">notizie</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/editoriali/" style="color: #c6c6c6;">editoriali</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"></a><a href="https://irpimedia.irpi.eu/categoria/video/" style="color: #c6c6c6;">video</a><a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"><br /> podcast</a></span><br /> <a href="https://irpimedia.irpi.eu/categoria/video/"></a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>IrpiMedia</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/sostienici/" style="color: #c6c6c6;">dona</a><br /> <a href="https://irpimedia.irpi.eu/diventa-una-fonte/" style="color: #c6c6c6;">diventa una fonte<br /> </a><a href="https://irpimedia.irpi.eu/progetti" style="color: #c6c6c6;">progetti</a></span><br /> <span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/chi-siamo/" style="color: #c6c6c6;">chi siamo</a></span><span style="color: #c6c6c6;"><br /> <a href="https://irpimedia.irpi.eu/redazione" style="color: #c6c6c6;">redazione</a><br /> </span><span style="color: #c6c6c6;"></span><span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/trasparenza/" style="color: #c6c6c6;">trasparenza</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/informativa-sulla-privacy/" style="color: #c6c6c6;">informativa sulla privacy<br /> </a><a href="https://irpi.eu/" style="color: #c6c6c6;" target="_blank" rel="noopener noreferrer">Irpi</a></span></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><span style="color: #c6c6c6;"><a href="https://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 14px;"></span></a>  <a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;"></span></a>  </span><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;">&#xe09a;</span></a></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">I contenuti di questo sito sono distribuiti con licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale.</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/irpimedia.irpi.eu\/wp-content\/et-cache\/48428\/et-divi-dynamic-tb-42856-tb-19623-48428-late.css"];
				var handle   = document.getElementById('divi-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_text_2","url":"https:\/\/irpimedia.irpi.eu\/greenwashing","target":"_self"}];
			</script>
	<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes-legacy.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.21' type='text/css' media='all' />
<style id='socialsnap-styles-inline-css' type='text/css'>
.ss-inline-share-wrapper .ss-social-icons-container > li > a{background-color: #e42230} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover{background-color: #efefef} .ss-inline-share-wrapper .ss-social-icons-container > li > a, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all{color: #efefef !important} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all:hover{color: #e42230 !important}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.31' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.31' defer async id='revmin-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cf12609222","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"2a205795ef","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"48428","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/smoothscroll.js?ver=4.18.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='revslider-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.18.0' id='et-shortcodes-js-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"deabfa701c","post_id":"48428","click_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.21' id='socialsnap-js-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_0":{"id":"et_pb_section_0","selector":".et_pb_section_0","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.18.0' id='et-builder-modules-script-sticky-js'></script>
	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
