<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://irpimedia.irpi.eu/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

		<meta name="google-site-verification" content="bkm2AQg7Vw7J2oQrXhc7Y0Y6EwK1_4s7eS0WKieAZto" />
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-userfonts">@font-face { font-family: "Favorit"; font-display: swap;  src: url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype"); }</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Powered by Social Snap v1.1.17 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio">
<meta property="og:description" content="Polizze mantello, conti cifrati e spalloni: così si sono nascosti i patrimoni all’estero tra il 2005 e il 2012. Le verifiche fiscali, però, non hanno raccolto nulla">
<meta property="og:url" content="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/">
<meta property="og:site_name" content="IrpiMedia">
<meta property="og:updated_time" content="2022-02-23T08:12:56+01:00">
<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly">
<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/credit-suisse-geneva.jpeg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="608">
<meta property="article:published_time" content="2022-02-23T08:12:56+01:00">
<meta property="article:modified_time" content="2022-02-23T08:12:56+01:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio">
<meta name="twitter:description" content="Polizze mantello, conti cifrati e spalloni: così si sono nascosti i patrimoni all’estero tra il 2005 e il 2012. Le verifiche fiscali, però, non hanno raccolto nulla">
<meta name="twitter:image:src" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/credit-suisse-geneva.jpeg">
<!-- Powered by Social Snap v1.1.17 - https://socialsnap.com/ -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio</title>
	<meta name="description" content="Polizze mantello, conti cifrati e spalloni: così si sono nascosti i patrimoni all’estero tra il 2005 e il 2012. Le verifiche fiscali, però, non hanno raccolto nulla" />
	<link rel="canonical" href="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio" />
	<meta property="og:description" content="Polizze mantello, conti cifrati e spalloni: così si sono nascosti i patrimoni all’estero tra il 2005 e il 2012. Le verifiche fiscali, però, non hanno raccolto nulla" />
	<meta property="og:url" content="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" />
	<meta property="og:site_name" content="IrpiMedia" />
	<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly" />
	<meta property="article:published_time" content="2022-02-23T07:12:56+00:00" />
	<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/credit-suisse-geneva.jpeg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="608" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@irpinvestigates" />
	<meta name="twitter:site" content="@irpinvestigates" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Luca Rinaldi" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed" href="https://irpimedia.irpi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed dei commenti" href="https://irpimedia.irpi.eu/comments/feed/" />
<meta content="Divi v.4.14.7" name="generator"/><style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.17' type='text/css' media='all' />
<style id='socialsnap-styles-inline-css' type='text/css'>
.ss-inline-share-wrapper .ss-social-icons-container > li > a{background-color: #e42230} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover{background-color: #efefef} .ss-inline-share-wrapper .ss-social-icons-container > li > a, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all{color: #efefef !important} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all:hover{color: #e42230 !important}
</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/44253/et-divi-dynamic-tb-22136-tb-42511-tb-19623-44253-late.css?ver=1645600393' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='divi-dynamic-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/44253/et-divi-dynamic-tb-22136-tb-42511-tb-19623-44253.css?ver=1645600393' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='revslider-divi-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://irpimedia.irpi.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://irpimedia.irpi.eu/wp-json/wp/v2/posts/44253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irpimedia.irpi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irpimedia.irpi.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://irpimedia.irpi.eu/?p=44253' />
<link rel="alternate" type="application/json+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//irpimedia.irpi.eu/?wordfence_lh=1&hid=277CCAF9E11B38D96921B013BD9FC66D');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.5.17 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
(function($) {
 function setup_collapsible_submenus() {
 $( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
 $( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
 $(this).toggleClass("popped");
 });
 }
 $(document).ready(function() {
 setup_collapsible_submenus();
 });
 $(window).load(function() {
 setup_collapsible_submenus();
 });
})(jQuery);
</script>

<script src="https://use.fontawesome.com/releases/v5.13.0/js/all.js"></script>


<script type="text/javascript">
	jQuery(document).ready(function($) {
		function allSameHeight(){
	        var maxHeight = 0;
            $(".my-custom-element .et_pb_post").each(function(){
            if ($(this).height() > maxHeight) { maxHeight = $(this).height(); }
            });
            $(".my-custom-element .et_pb_post").height(maxHeight);
	    }
		allSameHeight();
		$(window).resize(allSameHeight)
	});
</script>

<!-- autoplay youtube -->
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-180x180.png" />
<meta name="msapplication-TileImage" content="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-270x270.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<link rel="stylesheet" id="et-core-unified-44253-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/44253/et-core-unified-44253.min.css?ver=1645600393" /><style id="et-core-unified-tb-22136-tb-42511-tb-19623-44253-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-44253 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_divi_theme et-db">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_0_tb_header et_clickable">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-header-nero.svg" alt="" title="" class="wp-image-24357" /></span></a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_clickable et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario" class="et-menu nav"><li class="et_pb_menu_page_id-23212 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23212"><a href="#">MENU</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-38015 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38015"><a href="https://irpimedia.irpi.eu/inchieste">INCHIESTE</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-25590 menu-item menu-item-type-custom menu-item-object-custom menu-item-25590"><a href="https://irpimedia.irpi.eu/pesticidiallavoro">#PesticidiAlLavoro</a></li>
		<li class="et_pb_menu_page_id-30901 menu-item menu-item-type-custom menu-item-object-custom menu-item-30901"><a href="https://irpimedia.irpi.eu/garanziedicrisi">#GaranzieDiCrisi</a></li>
		<li class="et_pb_menu_page_id-24265 menu-item menu-item-type-custom menu-item-object-custom menu-item-24265"><a href="https://irpimedia.irpi.eu/sorveglianze">#Sorveglianze</a></li>
		<li class="et_pb_menu_page_id-24261 menu-item menu-item-type-custom menu-item-object-custom menu-item-24261"><a href="https://irpimedia.irpi.eu/lifeisagame">#LifeIsAGame</a></li>
		<li class="et_pb_menu_page_id-28206 menu-item menu-item-type-custom menu-item-object-custom menu-item-28206"><a href="https://irpimedia.irpi.eu/fuorigioco/">#FuoriGioco</a></li>
		<li class="et_pb_menu_page_id-33841 menu-item menu-item-type-custom menu-item-object-custom menu-item-33841"><a href="https://irpimedia.irpi.eu/citiesforrent">#CitiesForRent</a></li>
		<li class="et_pb_menu_page_id-29689 menu-item menu-item-type-custom menu-item-object-custom menu-item-29689"><a href="https://irpimedia.irpi.eu/greenwashing">#GreenWashing</a></li>
		<li class="et_pb_menu_page_id-26730 menu-item menu-item-type-custom menu-item-object-custom menu-item-26730"><a href="https://irpimedia.irpi.eu/openlux/">#OpenLux</a></li>
		<li class="et_pb_menu_page_id-32215 menu-item menu-item-type-custom menu-item-object-custom menu-item-32215"><a href="https://irpimedia.irpi.eu/legamoney/">#LegaMoney</a></li>
		<li class="et_pb_menu_page_id-29690 menu-item menu-item-type-custom menu-item-object-custom menu-item-29690"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">&#8230;</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22936"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
	<li class="et_pb_menu_page_id-23330 menu-item menu-item-type-custom menu-item-object-custom menu-item-23330"><a href="https://irpimedia.irpi.eu/categoria/notizie">NOTIZIE</a></li>
	<li class="et_pb_menu_page_id-666 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19439"><a href="https://irpimedia.irpi.eu/categoria/editoriali/">EDITORIALI</a></li>
	<li class="et_pb_menu_page_id-678 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19449"><a href="https://irpimedia.irpi.eu/categoria/video/">VIDEO</a></li>
	<li class="et_pb_menu_page_id-679 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="https://irpimedia.irpi.eu/categoria/podcast/">PODCAST</a></li>
	<li class="first-level et_pb_menu_page_id-22168 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22168"><a>interagisci</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
		<li class="second-level et_pb_menu_page_id-19442 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19442"><a>sostienici</a>
		<ul class="sub-menu">
			<li class="et_pb_menu_page_id-19412 menu-item menu-item-type-post_type menu-item-object-page menu-item-23484"><a href="https://irpimedia.irpi.eu/sostienici/">dona con cc o Paypal</a></li>
			<li class="et_pb_menu_page_id-19414 menu-item menu-item-type-post_type menu-item-object-page menu-item-23483"><a href="https://irpimedia.irpi.eu/5x1000/">dona il tuo 5 x 1000</a></li>
		</ul>
</li>
		<li class="second-level et_pb_menu_page_id-20399 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20399"><a href="https://irpimedia.irpi.eu/#newsletter">newsletter</a></li>
	</ul>
</li>
	<li class="first-level et_pb_menu_page_id-20083 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20083"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-19447"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
		<li class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-19427"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
		<li class="second-level et_pb_menu_page_id-19443 menu-item menu-item-type-custom menu-item-object-custom menu-item-19443"><a target="_blank" rel="noopener" href="https://irpi.eu/">Irpi</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-32021 menu-item menu-item-type-custom menu-item-object-custom menu-item-32021"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
	<li class="et_pb_menu_page_id-25336 menu-item menu-item-type-custom menu-item-object-custom menu-item-25336"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://irpimedia.irpi.eu/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Ricerca …" name="s" title="Cerca:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario-per-mobile" class="et-menu nav"><li id="menu-item-20283" class="et_pb_menu_page_id-667 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20283"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">INCHIESTE</a></li>
<li id="menu-item-23511" class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
<li id="menu-item-20284" class="et_pb_menu_page_id-665 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20284"><a href="https://irpimedia.irpi.eu/categoria/notizie/">NOTIZIE</a></li>
<li id="menu-item-20282" class="et_pb_menu_page_id-666 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20282"><a href="https://irpimedia.irpi.eu/categoria/editoriali/">EDITORIALI</a></li>
<li id="menu-item-20286" class="et_pb_menu_page_id-678 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20286"><a href="https://irpimedia.irpi.eu/categoria/video/">VIDEO</a></li>
<li id="menu-item-20285" class="et_pb_menu_page_id-679 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20285"><a href="https://irpimedia.irpi.eu/categoria/podcast/">PODCAST</a></li>
<li id="menu-item-20277" class="et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-20277"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
<li id="menu-item-20276" class="first-level et_pb_menu_page_id-19418 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20276"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-23562" class="second-level et_pb_menu_page_id-23562 menu-item menu-item-type-custom menu-item-object-custom menu-item-23562"><a href="https://irpimedia.irpi.eu/chi-siamo/">IrpiMedia</a></li>
	<li id="menu-item-20274" class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-20274"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
	<li id="menu-item-20275" class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-20275"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
	<li id="menu-item-20288" class="second-level et_pb_menu_page_id-20288 menu-item menu-item-type-custom menu-item-object-custom menu-item-20288"><a href="https://irpi.eu">Irpi</a></li>
</ul>
</li>
<li id="menu-item-32986" class="et_pb_menu_page_id-32986 menu-item menu-item-type-custom menu-item-object-custom menu-item-32986"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
<li id="menu-item-25430" class="et_pb_menu_page_id-25430 menu-item menu-item-type-custom menu-item-object-custom menu-item-25430"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><style>

.et_mobile_menu .first-level > a {
background-color: transparent;
position: relative;
}
.et_mobile_menu .first-level > a:after {
font-family: 'ETmodules';
content: '\4c';
font-weight: normal;
position: absolute;
font-size: 16px;
top: 13px;
right: 10px;
}
.et_mobile_menu .first-level > .icon-switch:after{
content: '\4d';
}
.second-level {
display: none;
}
.reveal-items {
display: block;
}

.et_mobile_menu {
margin-top: 45px;
width: 160%;
margin-left: 0%;
}

</style>

<script>
  
(function($) {
       
function setup_collapsible_submenus() {
     
var FirstLevel = $('.et_mobile_menu .first-level > a');
   
FirstLevel.off('click').click(function() {
$(this).attr('href', '#');  
$(this).parent().children().children().toggleClass('reveal-items');
$(this).toggleClass('icon-switch');
});
   
 
}
       
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
  
})(jQuery);
  
</script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_right et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://irpimedia.irpi.eu/sostienici/">DONA</a>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>#SuisseSecrets</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Polizze mantello, conti cifrati e spalloni: così si sono nascosti i patrimoni all’estero tra il 2005 e il 2012. Le verifiche fiscali, però, non hanno raccolto nulla</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_3 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">23 Febbraio 2022</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Lorenzo Bagnoli<br />Luca Rinaldi</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><span class='et-dropcap'>C</span>ronache dal fronte italo-svizzero delle guerre fiscali, il conflitto per accaparrarsi i patrimoni dei più ricchi del mondo. I soldati spostano denari oltreconfine invece che sparare, gli ufficiali disegnano strategie per nascondere i titolari effettivi invece che manovre di invasione. Le guerre fiscali sono combattute da eserciti di banche, fiduciarie, fondazioni e trust in competizione tra loro per conquistare la collina più alta, il cliente e la multinazionale più facoltosi. Alcuni di questi ricchi compongono la lista dei correntisti di Suisse Secrets. Le manovre “militari” delle banche di rilievo nazionale sono spesso coordinate con avvocati d’affari e legislatori. Sono loro che scrivono le regole per rendere il proprio regime fiscale più attrattivo. Quello che per gli istituti di credito sarà un cliente facoltoso, per le casse pubbliche diventerà un ricco contribuente. Anche se pagherà poco, le sue tasse saranno comunque molto gradite. </p>
<p>Magistrati, forze di polizia giudiziaria e autorità fiscali sono le forze speciali che conducono offensive per tentare di recuperare i gettiti sottratti a livello globale. L’equità fiscale non è una scienza esatta, ma un difficile equilibrio tra politica economica internazionale e bilancia fiscale. L’entità del maltolto e il suo conseguente recupero, quando oltreconfine, sono spesso oggetto di controversie giudiziarie, accordi bilaterali, informazioni scambiate in toto o in parte tra le autorità nazionali di accusatori e accusati. Molto spesso la battaglia dev’essere condotta su due binari paralleli: un procedimento penale e una verifica fiscale amministrativa. Nel caso di un gruppo di correntisti di Credit Suisse scovati a Milano a fine 2013 quest’ultima s’è dimostrata la partita più difficile.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><div class="ss-inline-share-wrapper ss-reveal-label ss-with-counter-border ss-inline-total-counter-left ss-left-inline-content ss-small-icons ss-with-spacing ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><ul class="ss-social-icons-container"><li class=""><a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Il%20%C2%ABdisegno%20criminoso%C2%BB%20di%20Credit%20Suisse%20per%20aiutare%20evasione%20e%20riciclaggio&#038;u=https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="44253" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" data-ss-ss-type="share" data-has-api="true"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Il+%C2%ABdisegno+criminoso%C2%BB+di+Credit+Suisse+per+aiutare+evasione+e+riciclaggio&#038;url=https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="44253" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://t.me/share/url?url=Il%20%C2%ABdisegno%20criminoso%C2%BB%20di%20Credit%20Suisse%20per%20aiutare%20evasione%20e%20riciclaggio%20https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F" class="ss-telegram-color" rel="nofollow noopener" data-ss-ss-network-id="telegram" data-ss-ss-post-id="44253" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="28" height="32" viewBox="0 0 28 32" xmlns="http://www.w3.org/2000/svg"><path d="M27.919 6.162l-4.225 19.925c-0.319 1.406-1.15 1.756-2.331 1.094l-6.438-4.744-3.106 2.988c-0.344 0.344-0.631 0.631-1.294 0.631l0.463-6.556 11.931-10.781c0.519-0.463-0.113-0.719-0.806-0.256l-14.75 9.287-6.35-1.988c-1.381-0.431-1.406-1.381 0.288-2.044l24.837-9.569c1.15-0.431 2.156 0.256 1.781 2.013z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Firpimedia.irpi.eu%2Fsuissesecrets-polizze-mantello-italia%2F&#038;subject=Il%20%C2%ABdisegno%20criminoso%C2%BB%20di%20Credit%20Suisse%20per%20aiutare%20evasione%20e%20riciclaggio" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="44253" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li></ul></div></div></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">IrpiMedia è gratuito</h2><div><p>Ogni donazione è indispensabile per lo sviluppo di IrpiMedia</p>
</div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://irpimedia.irpi.eu/sostienici/" target="_blank">Scegli tu quanto donare</a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">#SuisseSecrets, il progetto</h5>
				<div class="et_pb_toggle_content clearfix"><p><span><a href="https://irpimedia.irpi.eu/suissesecrets" target="_blank" rel="noopener">Suisse Secrets</a> è un progetto di giornalismo collaborativo basato sui dati forniti da una fonte anonima al giornale tedesco Süddeutsche Zeitung. I dati sono stati condivisi con OCCRP e altri 48 media di tutto il mondo. IrpiMedia e La Stampa sono i partner italiani del progetto. </span></p>
<p><span>Centosessantatre giornalisti nei cinque continenti hanno rastrellato migliaia di dati bancari e intervistato decine di banchieri, legislatori, procuratori, esperti e accademici, e ottenuto centinaia di documenti giudiziari e finanziari. Il leak contiene più di 18mila conti bancari aperti dagli anni Quaranta fino all’ultima decade degli anni Duemila. In totale, lo scrigno è di oltre 88 miliardi di euro.</span></p>
<p><span>«Ritengo le leggi sul segreto bancario svizzero immorali – ha dichiarato la fonte ai giornalisti-. Il pretesto di proteggere la privacy finanziaria è semplicemente una foglia di fico che nasconde il vergognoso ruolo delle banche svizzere quali collaboratori degli evasori fiscali. Questa situazione facilita la corruzione e affama i Paesi in via di sviluppo che tanto dovrebbero ricevere i proventi delle tasse. Questi sono i Paesi che più hanno sofferto del ruolo di Robin Hood invertito della Svizzera».</span></p>
<p><span>Nel database di Suiss Secrets ci sono politici, faccendieri, trafficanti, funzionari pubblici accusati di aver sottratto denaro alle casse del loro Paese, uomini d’affari coinvolti in casi di corruzione, agenti di servizi segreti. Ci sono anche molti nomi sconosciuti alle cronache giudiziarie.</span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Sono anni che si combatte sul fronte svizzero: Suisse Secrets racconta il modo in cui Credit Suisse, approfittando delle disposizioni elvetiche in materia bancaria, ha mantenuto segreti alcuni dei suoi facoltosi correntisti. Un caso che a Milano si è chiuso con un patteggiamento nel 2017 dimostra che già gli inquirenti avevano scoperto dei sistemi adottati dalla banca per “schermare” investimenti offshore. «Il sistema bancario svizzero è immorale &#8211; ha scritto il whistleblower che ha condiviso il materiale con i giornalisti di Suisse Secrets &#8211; Il pretesto di proteggere la privacy finanziaria è una mera foglia di fico per coprire il vergognoso ruolo delle banche svizzere come facilitatrici dell’evasione fiscale». La società di comunicazione incaricata da Credit Suisse di rispondere ai giornalisti che le affermazioni di Suisse Secrets sono «false, dannose e fuorvianti» e basate «su presunti fatti in gran parte vecchi». </p>
<p>In questo particolare momento storico, Credit Suisse attraversa una fase di profonda crisi. Nell’ultimo trimestre ha registrato una perdita di 1,8 miliardi di euro e ha chiuso il 2021 con un rosso di 1,4 miliardi di euro. Nel 2021 la banca ha ridotto enormemente il comparto che si occupava di fondi d’investimento ad alto rischio. È il settore che si è enormemente esposto con l’hedge fund americano Archegos Capital Management, specializzato nella gestione dei patrimoni di famiglie ricche. A furia di investire in azioni molto volatili, cioè dal prezzo instabile, è andato in default, ossia è fallito, provocando un buco da 5,5 miliardi di dollari nei conti di Credit Suisse.</div>
			</div><div class="et_pb_with_border et_pb_module et_pb_testimonial et_pb_testimonial_0 clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_icon_off et_pb_testimonial_no_image">
				
				
				
				<div class="et_pb_testimonial_description">
					<div class="et_pb_testimonial_description_inner"><div class="et_pb_testimonial_content"><h3>Un caso che a Milano si è chiuso con un patteggiamento nel 2017 dimostra che già gli inquirenti avevano scoperto dei sistemi adottati dalla banca per “schermare” investimenti offshore</h3></div></div>
					
					<p class="et_pb_testimonial_meta"></p>
				</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Solo a marzo 2021 Credit Suisse ha annunciato la liquidazione di fondi dal valore complessivo di 10 miliardi di dollari gestiti insieme a Greensnill Capital, una società australiana-inglese che si occupava di anticipare le fatture dei grandi fornitori della “supply chain”. I funzionari di Credit Suisse si sono accorti troppo tardi che i conti e le coperture della società di investimento non erano a posto e tre manager sono stati successivamente licenziati dalla banca. Scandali come Greensnill e Archegos hanno causato qualche turbamento anche ai piani alti della banca. Al momento attuale, l&#8217;attività che ancora garantisce buoni profitti e su cui Credit Suisse si vorrebbe concentrare è la gestione dei patrimoni delle famiglie ricche.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_17  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_9 et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>#SuisseSecrets</p></div>
			</div><div class="et_pb_module et_pb_blog_0 altre-inchieste et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-44013" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_0 post-44013 post type-post status-publish format-standard has-post-thumbnail hentry category-suissesecrets category-inchieste tag-credit-suisse tag-segreto-bancario">

				
														<h4 class="entry-title"><a href="https://irpimedia.irpi.eu/suissesecrets-guerra-segreto-bancario-svizzero/">Guerra al segreto bancario svizzero</a></h4>
				
					<p class="post-meta"><span class="published">22 Febbraio 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Dal 1932 ad oggi, storia degli assalti al privilegio della riservatezza svizzera. Tra compiacenze degli Stati europei e interessi americani nel grande mercato dell’evasione fiscale</p>
<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera.jpg" class="ss-hidden-pin-image" alt="La sede della banca nazionale svizzera a Bern - Foto: marekusz/Shutterstock" data-pin-url="https://irpimedia.irpi.eu/suissesecrets-guerra-segreto-bancario-svizzero/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera.jpg" data-pin-description="Guerra al segreto bancario svizzero"/></div></div>			
			</article>
				
			<article id="post-44007" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_1 post-44007 post type-post status-publish format-standard has-post-thumbnail hentry category-suissesecrets category-inchieste tag-credit-suisse tag-suisse-secrets">

				
														<h4 class="entry-title"><a href="https://irpimedia.irpi.eu/suissesecrets-gioiello-del-mare-calabria/">Provate a prenderli, quei conti in Credit Suisse</a></h4>
				
					<p class="post-meta"><span class="published">21 Febbraio 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Antonio Velardo è un “venture capitalist” del settore immobiliare cresciuto sotto l’ala di un ex-terrorista IRA. Hanno venduto centinaia di appartamenti del Gioiello del Mare in Calabria, oggi confiscato. Suisse Secrets ha scoperto i suoi sei conti correnti in Credit Suisse, là dove l’antimafia era stata fermata al confine</p>
<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/header-Ndrangheta-final.jpg" class="ss-hidden-pin-image" alt="" data-pin-url="https://irpimedia.irpi.eu/suissesecrets-gioiello-del-mare-calabria/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/header-Ndrangheta-final.jpg" data-pin-description="Provate a prenderli, quei conti in Credit Suisse"/></div></div>			
			</article>
				
			<article id="post-43973" class="et_pb_post clearfix et_pb_no_thumb et_pb_blog_item_0_2 post-43973 post type-post status-publish format-standard has-post-thumbnail hentry category-suissesecrets category-approfondimenti">

				
														<h4 class="entry-title"><a href="https://irpimedia.irpi.eu/suissesecrets-replica-credit-suisse/">Suisse Secrets: la replica di Credit Suisse</a></h4>
				
					<p class="post-meta"><span class="published">20 Febbraio 2022</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>RIceviamo e pubblichiamo la dichiarazione dell&#8217;istituto bancario ricevuta dai giornalisti di Suisse Secrets</p>
<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-credit-suisse-banca.jpg" class="ss-hidden-pin-image" alt="" data-pin-url="https://irpimedia.irpi.eu/suissesecrets-replica-credit-suisse/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-credit-suisse-banca.jpg" data-pin-description="Suisse Secrets: la replica di Credit Suisse"/></div></div>			
			</article>
				
				</div>
				</div> <div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><style>
  .altre-inchieste .et_pb_post {
    border-bottom: 0px solid #c6c6c6 !important;
    padding-bottom: 0px;

}
</style></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>La campagna di Milano e le verifiche fiscali che falliscono</h2>
<p>Al dicembre 2013 la Guardia di finanza, su mandato della procura di Milano, ha perquisito gli uffici di Credit Suisse in via Santa Margherita 3. La banca svizzera aveva già subito retate simili in Germania. Secondo l’accusa a Milano avrebbe favorito alcuni reati fiscali evitando di proposito di controllare quello che i suoi dipendenti facevano. A febbraio 2017 il secondo istituto di credito della Svizzera ha patteggiato davanti al Giudice per le indagini preliminari di Milano Chiara Valori una multa da un milione di euro per omissione di controllo, a cui vanno aggiunti altri 7,5 milioni di profitti illeciti confiscati. Quei denari, per il tribunale, sono provento di commissioni irregolarmente collezionate dalla banca nell’ultimo trimestre del 2011 e nel 2012. Secondo gli inquirenti &#8211; i pubblici ministeri titolari erano Francesco Greco, Antonio Pastore e Gaetano Ruta &#8211; sei società del gruppo non hanno adottato ed efficacemente attuato «modelli di organizzazione e gestione idonei a evitare la commissione di reati di riciclaggio di provenienza delittuosa [&#8230;] realizzati nell’interesse non esclusivo degli autori degli stessi reati», si legge nella sentenza di patteggiamento. Il «disegno criminoso» era eseguito «da “apicali” e “soggetti sottoposti all&#8217;altrui direzione e vigilanza”».</p>
<p>Secondo gli inquirenti &#8211; i pubblici ministeri titolari erano Francesco Greco, Antonio Pastore e Gaetano Ruta &#8211; sei società del gruppo non hanno adottato ed efficacemente attuato «modelli di organizzazione e gestione idonei a evitare la commissione di reati di riciclaggio di provenienza delittuosa [&#8230;] realizzati nell’interesse non esclusivo degli autori degli stessi reati», si legge nella sentenza di patteggiamento. Il «disegno criminoso» era eseguito «da “apicali” e “soggetti sottoposti all&#8217;altrui direzione e vigilanza”».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_cta_1 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">IrpiMedia è gratuito</h2><div><p>Ogni donazione è indispensabile per lo sviluppo di IrpiMedia</p>
</div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://irpimedia.irpi.eu/sostienici/" target="_blank">Scegli tu quanto donare</a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_8 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_11  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Erano al corrente della pratica irregolare, quindi, sia dirigenti, sia impiegati. L’Agenzia delle Entrate a ottobre 2016 aveva già chiuso con l’istituto di credito elvetico un contenzioso amministrativo con una sanzione da 101 milioni di euro. Sembrano una valanga di soldi, ma sono comunque un’inezia rispetto ai 14 miliardi di euro di illeciti contestati in una prima fase.</p>
<p>Il pool che ha difeso la banca sia nel penale sia nel tributario contava alcuni dei professionisti più famosi d’Italia: l’avvocata Paola Severino, ministro della Giustizia del governo di Mario Monti tra il 2011 e il 2013 e lo studio Tremonti Vitali Romagnoli Piccardi, di cui lo storico ministro dell’Economia dei governi Berlusconi Giulio Tremonti è il fondatore. Nell’ordinamento italiano è la legge 231 del 2001 che prevede la responsabilità amministrativa delle imprese nelle quali si commette un reato, «anche quando l’autore del reato non è stato identificato o non è imputabile», recita l’articolo 8. È stata la prima volta in cui gli inquirenti ne hanno fatto uso contro una banca. Secondo quanto stabilisce la 231 l’onere della prova è in capo al difensore.</div>
			</div><div class="et_pb_with_border et_pb_module et_pb_testimonial et_pb_testimonial_1 clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_testimonial_no_image">
				
				
				
				<div class="et_pb_testimonial_description">
					<div class="et_pb_testimonial_description_inner"><div class="et_pb_testimonial_content"><p>«Il «disegno criminoso» era eseguito «da “apicali” e “soggetti sottoposti all&#8217;altrui direzione e vigilanza”».»</p></div></div>
					<span class="et_pb_testimonial_author">Dalla sentenza di patteggiamento del 2017 tra Credit Suisse e il tribunale di Milano </span>
					<p class="et_pb_testimonial_meta"></p>
				</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Il patteggiamento ha chiuso il procedimento penale. Ancora in corso invece sono le verifiche tributarie dei nomi della lista, che hanno lo scopo di recuperare altro potenziale gettito perso. Sono migliaia gli avvisi di accertamento fiscale mandati dall’Agenzia. Sfruttando il logoramento della diplomazia svizzera di fronte al segreto bancario, dal 2017 si è aperto qualche spiraglio nella condivisione delle informazioni, che si è concluso poi con l&#8217;adesione della Svizzera (con tutti i suoi limiti) al <a href="https://irpimedia.irpi.eu/suissesecrets-guerra-segreto-bancario-svizzero" target="_blank" rel="noopener">sistema comune Crs nel 2018</a>. Se i primi 3.297 clienti della lista milanese sono stati identificati come aderenti a voluntary disclosure e scudo fiscale, per gli altri 9.953 i finanzieri hanno fatto richiesta, già a luglio 2017, di cooperazione giudiziaria ai colleghi svizzeri. La richiesta, ad oggi, è stata accolta solo parzialmente e secondo una fonte giudiziaria il modo in cui la Svizzera condivide i dati è ancora incompleto: solo un nome e un cognome, spesso nemmeno la data di nascita.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_9 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_23  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_24  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_close">
				
				
				<h5 class="et_pb_toggle_title">Dallo scudo fiscale alla voluntary disclosure</h5>
				<div class="et_pb_toggle_content clearfix"><p>Testo del toggle17 febbraio 2004, Silvio Berlusconi guida il suo secondo governo, il più lungo: «Se lo Stato mi chiede il 50-60% (di tasse, ndr) sento che è una richiesta scorretta e mi sento moralmente autorizzato a evadere», dichiara durante una conferenza stampa. La soglia tollerabile, per il fondatore di Forza Italia, era il 33%, circa dieci punti percentuali di troppo per un italiano con il suo imponibile. Ancora oggi Silvio Berlusconi è il politico con il maggiore patrimonio in Europa, con oltre 50 milioni di euro. Il taglio delle tasse è sempre stato uno dei cavalli di battaglia di Forza Italia.</p>
<p>Il secondo governo Berlusconi, nel 2001, ha promosso lo scudo fiscale, di cui ci sono state due edizioni, di cui la più importante nel 2009, uscita insieme a un decreto che cambiava alcune norme sulla verifica fiscale. A guidare il ministero dell’Economia c’era Giulio Tremonti, lo stesso fondatore dello studio che poi ha difeso Credit Suisse nel 2017. «Lo scudo va preso come un primo tentativo compiuto in anni ormai passati di andare verso una direzione che allora era sconosciuta», cioè quella di recuperare patrimoni nascosti all’estero, commenta Marco Allena, professore di Diritto tributario all&#8217;Università Cattolica del Sacro Cuore. «Ha avuto in quegli anni lo scopo di dare un primo scossone a questa massa di disponibilità giacenti all&#8217;estero in situazioni più o meno irregolari», aggiunge. Lo scudo fiscale del 2009 ha regolarizzato 104,5 miliardi di euro e generato un gettito fiscale di 5,6 miliardi di euro. Il dato, secondo diversi esperti sentiti sull’argomento, può essere visto da un punto di vista duplice: per un verso, è gettito recuperato che altrimenti sarebbe stato difficilissimo da recuperare; per un altro verso, è poco rispetto all’ammontare dei patrimoni evasi.</p>
<p>Grande protagonista delle regolarizzazioni tramite scudo fiscale era l&#8217;intermediario che si occupava del flusso di denaro in entrata, al quale applicava la ritenuta a titolo di imposta versata allo Stato e a quel punto la giacenza andava ad affluire in un conto secretato.<br />Sei anni dopo è arrivata la voluntary disclosure, la sua evoluzione introdotta dal governo di Matteo Renzi: nelle sue due versioni, 2015 e 2017, regolarizzerà 64,3 miliardi di euro, per un gettito di 4,8 miliardi. «La voluntary è stata frutto di contraddittori e veri e propri accertamenti che potremmo dire spontanei ma tra il contribuente e per ogni singola posizione dell&#8217;Agenzia delle Entrate competente», precisa Allena. «Scudo fiscale e voluntary disclosure sono Istituti diversi: mentre lo scudo è stato sostanzialmente una sanatoria a un costo molto basso (il 2-4% sul totale degli imponibili rimpatriati o regolarizzati) la voluntary disclosure è stato uno strumento assai più complesso e strutturato», aggiunge il professore. Ritiene che entrambi non possano esser considerati “condoni”: non sono totali annullamenti di pena, ma sconti. In più lasciano spazio a verifiche ulteriori: «Il condono è un segno di arrendevolezza del sistema di fronte all&#8217;incapacità di accertare &#8211; prosegue &#8211; perché depone le armi e sana completamente e a prescindere situazioni pregresse». È stato l’unico modo per sanare posizioni altrimenti impossibili da accertare per le autorità fiscali e di conseguenza è stato necessario creare incentivi, come gli sconti sulle possibili pene e gli abbuoni fiscali, affinché fossero fatte le dichiarazioni.</p>
<p>Al di là degli aspetti tecnici, secondo il professor Allena quello che è cambiato è il clima culturale internazionale intorno all’evasione fiscale: le scappatoie sono sempre meno, i Paesi sono almeno formalmente sempre più allineati. È una politica economica sempre più diffusa quella di aggredire i patrimoni all’estero non dichiarati.</p>
<p>Sul piano giudiziario, però, l’Italia condanna poco per reati fiscali. Il Sole24Ore in un articolo del 2019 ne stimava all’anno circa 3mila di media. Nel 2014 i procedimenti archiviati sono stati 15mila e 23mila nuovi casi sono stati aperti. Nel 2019 i detenuti per reati fiscali, riporta <a href="https://www.agi.it/fact-checking/carcere_grandi_evasori-6387274/news/2019-10-19/" target="_blank" rel="noopener">Agi</a>, erano 281. Eppure i casi di evasione fiscale transfrontaliera continuano a essere scoperti.<br />Nell’ultima Relazione sull&#8217;economia non osservata e sull&#8217;evasione fiscale e contributiva, curata dal Mef, si legge che sono 921 «i casi di evasione fiscale internazionale e di occultamento di redditi e patrimoni all’estero scoperti dalla Guardia di Finanza nel 2020». Nel 2019 erano stati 1.627, nel 2018 1.702 e nel 2017 1.809. La voluntary disclosure oggi è ancora informalmente impiegata per risolvere i contenziosi tra contribuenti e Agenzia delle Entrate, nonostante la finestra di tempo sia ormai “chiusa”.</p>
<p>
<script src="//my.visme.co/visme-embed.js"></script>
</p>
<div class="visme_d" data-title="Untitled Project" data-url="epynnegy-untitled-project" data-w="800" data-h="624" data-domain="my"></div>
<p>Delle circa 130 mila richieste di regolarizzazione pervenute all’Agenzia delle Entrate entro l’inizio del dicembre 2015, quasi al termine dell’operazione, circa il 70% erano per posizioni aperte in Svizzera. Per l’80% circa hanno riguardato quattro banche: Credit Suisse, Ubs, Bsi e Julius Baer. «Con la voluntary disclosure ci si è riproposti di far pagare le imposte sulle giacenze all’estero, tendenzialmente negli ultimi cinque anni &#8211; spiega Marco Allena, professore di Diritto tributario all&#8217;Università Cattolica del Sacro Cuore -. Chi non ha avuto redditi da quelle giacenze non ha pagato imposte». Le giacenze sono le somme di denaro depositate in un conto corrente. Quindi la voluntary disclosure puntava a radiografare le fonti di guadagno di un contribuente all’estero, dai patrimoni fino ai redditi passivi, come gli interessi su un investimento, i dividendi di una società. Le sanzioni per la mancata dichiarazione erano del 16,65%. Tra chi ha sfruttato gli sconti delle manovre per far rientrare i soldi dall’estero ci sono il gruppo Gucci e alcuni manager storici. Scrive Il Fatto quotidiano, in un’inchiesta collaborativa con il consorzio Eic, che almeno dal 2011 al 2017 il gruppo ha evitato di pagare al fisco 5 miliardi di euro. Uno dei manager che aveva partecipato allo schema ha aderito alla voluntary e ha pagato 16 milioni di euro per rimettere a posto la sua posizione fiscale.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_25  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_7 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_10 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_26  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_27  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Almeno una ventina di accertamenti fiscali di cui si è occupato il dottore commercialista tributarista Maurizio Reggi si sono chiusi in primo o secondo grado a favore dei contribuenti accusati di evasione. Spesso si legge che «l’onere probatorio» non è stato assolto nella maniera corretta dall’Agenzia delle Entrate, che ha fallito in molte circostanze persino a provare il legame tra presunto sottoscrittore e assicurazione sulla vita. In una sentenza del 2021 si legge, ad esempio, che la polizza «non è mai stata prodotta in giudizio». Mentre la banca ha patteggiato per l’accusa di aver facilitato i clienti nella creazione di strumenti per schermare gli investimenti all’estero, quando si va alla verifica fiscale questo assunto spesso non è dimostrato dall’Agenzia delle Entrate, a leggere le sentenze. </p>
<p>I motivi principali di questi esiti sono due. Il primo è che i redditi oggetto di accertamenti risalgono a troppi anni fa. Le polizze erano spesso del 2005, 2006 e 2007 e solo nel 2009 è stata introdotta una norma per cui l’autorità fiscale presumeva che i patrimoni degli italiani nei paradisi fiscali fossero in nero. Questa norma non è retroattiva, dice la Cassazione, anche perché la prova di dimostrare il contrario era a carico dei contribuenti. Il secondo motivo riguarda i nominativi a disposizione nella lista di Milano: sono parziali, incompleti e approssimativi e spesso non è nemmeno chiaro il motivo per cui siano stati ritrovati nella sede di Milano. Per completarli serve la collaborazione delle sedi svizzere di Credit Suisse &#8211; dove fisicamente sembrerebbe siano stati firmati i contratti delle assicurazioni a vita &#8211; e dell’autorità svizzera. L&#8217;aiuto è arrivato &#8211; parzialmente &#8211; solo molto più tardi, stando agli inquirenti.</div>
			</div><div class="et_pb_with_border et_pb_module et_pb_testimonial et_pb_testimonial_2 clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_icon_off et_pb_testimonial_no_image">
				
				
				
				<div class="et_pb_testimonial_description">
					<div class="et_pb_testimonial_description_inner"><div class="et_pb_testimonial_content"><h3>Mentre la banca ha patteggiato per l’accusa di aver facilitato i clienti nella creazione di strumenti per schermare gli investimenti all’estero, quando si va alla verifica fiscale questo assunto spesso non è dimostrato dall’Agenzia delle Entrate, a leggere le sentenze</h3></div></div>
					
					<p class="et_pb_testimonial_meta"></p>
				</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2>Il triangolo delle Bermuda dove scompaiono i patrimoni</h2>
<p>La tipologia di polizze che hanno trovato i militari della Guardia di Finanza a Milano è soprannominata “polizza mantello”. Sotto la veste di una normale assicurazione per la vita, la polizza mantello nasconde prodotti prettamente finanziari, dai quali si può investire e disinvestire quando si vuole. La differenza fondamentale è che le polizze vita non devono finire nella dichiarazione dei redditi, gli investimenti finanziari invece sì. Durante le udienze per gli accertamenti fiscali è emerso che i prodotti sono stati sottoscritti in uffici di Credit Suisse in Svizzera tanto è vero che a Milano non sono state scoperte delle polizze originali, ma solo questo elenco, prodotto in udienza in uno scarno foglio excel. Nella sentenza di patteggiamento si legge che Credit Suisse «aveva sollecitato alla sottoscrizione delle polizze almeno 4mila clienti». Il prodotto proposto si chiamava “Polizza Bermuda”, un prodotto di Credit Suisse Life (Bermuda) Limited, soggetto che per il Tribunale «non [è] legittimato allo svolgimento di alcuna attività finanziaria e assicurativa nel territorio dello Stato (italiano, ndr)». La sottoscrizione con una società delle Bermuda permetteva sia di tenere la polizza mantello nascosta (l’Agenzia delle Entrate parla di «conti separati» nelle verifiche fiscali), sia di evitare l’euroritenuta, una somma che la società assicurativa avrebbe dovuto trattenere al cliente e poi dividere tra amministrazioni tributarie coinvolte nell’operazione. Credit Suisse però non lo faceva, secondo il patteggiamento.</p>
<p>Inoltre per i clienti di Credit Suisse si accendevano conti a Guernsey, Panama, Singapore, Liechtenstein, Bahamas, Cipro, Isole Vergini Britanniche, Antille Olandesi, Costa Rica, Svizzera e Hong Kong, Paesi offshore dove riusciva a garantire l’anonimato ai propri clienti, che così si rendevano invisibili al fisco italiano. Secondo il dispositivo di patteggiamento, la banca si prendeva cura di organizzare lo spallonaggio attraverso cui far rientrare i soldi in Italia. I consulenti che se ne occupavano, i relationship manager, gravitavano sulla sede di Milano. Questi consulenti dovevano seguire un codice di comportamento quasi da agente segreto, che l’Espresso nel 2016 ha definito “il manuale del perfetto evasore”. Si tratta di slide di corsi di formazione aziendale in cui si suggeriva «massima discrezione per evitare che eventuali terzi intuiscano lo scopo della chiamata» dalla banca al cliente, si suggeriva di stare attenti al «pericolo di intercettazioni» telefoniche, per le trasferte dai clienti «prendere solo automobili a nolo», di non portarsi dietro agende, di parcheggiare lontano dai luoghi degli incontri, di evitare gli incontri in sede, di non lasciare documenti incustoditi, di cambiare albergo «ogni 2-3 giorni», di annunciarsi solo con nome e cognome e mai come istituto di credito, di contattare solo clienti introdotti da persone già conosciute alla banca, di non rispondere alle domande dei finanzieri sulla propria professione se non alle dogane e soprattutto «non fornire info in merito all’attività svolta».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_28  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_8 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_11 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_29  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_30  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_2 et_pb_toggle_item  et_pb_toggle_open">
				
				
				<h5 class="et_pb_toggle_title">L’ex consigliere economico del principe Andrea si è comprato Credit Suisse Life &amp; Pensions</h5>
				<div class="et_pb_toggle_content clearfix"><p><span style="font-weight: 400;">Credit Suisse Life &amp; Pensions AG &#8211; principale società del settore assicurativo di Credit Suisse con sede a Vaduz, in Liechtenstein &#8211; a gennaio 2022</span><span style="font-weight: 400;"> è stata acquisita dal gruppo assicurativo Octium, specializzato nelle polizze vita che contengono prodotti finanziari. Proprietario è l’uomo d’affari britannico di stanza a Guernsey David Rowland</span><span style="font-weight: 400;">, ex tesoriere del partito conservatore britannico</span><span style="font-weight: 400;">, amico e consigliere finanziario del Principe Andrea</span><span style="font-weight: 400;">, la cui lunga carriera che l’ha portato da figlio di un commerciante di rottami a magnate immobiliare della Londra dei nobili negli anni è stata interrotta da qualche piccolo incidente giudiziario, riporta </span><a href="https://www.theguardian.com/politics/2010/aug/20/david-rowland-controversy-conservatives"><span style="font-weight: 400;">il Guardian</span></a><span style="font-weight: 400;">. Nel 2017 Octium ha acquisito il branch assicurativo di Ubs e ora punta a diventare una potenza nel settore</span><span style="font-weight: 400;">.</span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_31  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_9 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_12 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_32  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_33  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_15  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Nell’ultimo bilancio di Credit Suisse Life (Bermuda) Limited si legge che dal 2014 il branch non ha alcun nuovo business. Dopo lo scandalo delle polizze, infatti, l’autorità di vigilanza del mercato delle Bermuda, la Bermuda Monetary Authority (Bma), ha ordinato una revisione di un campione dei suoi prodotti assicurativi per fare in modo che sia certificato da un revisore indipendente che si occupa di antiriciclaggio. Nel bilancio si legge che Credit Suisse da allora attende istruzioni dalla Bma. La società gestisce ancora cinque polizze, che non può chiudere per motivi legali, che generano un patrimonio complessivo di circa 14 milioni di dollari e dal 2016 le rimanenti sono state trasferite in capo ad altre società del gruppo Credit Suisse.</p>
<h3>Il fronte svizzero nelle guerre fiscali</h3>
<p>Dopo il patteggiamento di Credit Suisse anche altri istituti bancari sui quali erano state formulate le stesse accuse hanno pagato. Nell’ottobre 2019 Ubs, la prima banca svizzera, ha patteggiato 2,1 milioni di sanzione, con confisca di 8,1 milioni di euro per riciclaggio. Il contenzioso con l’Agenzia delle entrate era stato chiuso a giugno con una sanzione da 101 milioni di euro «per non aver pagato all’erario le imposte legate alle sue attività con clienti italiani dal 2012 al 2017», scrive Reuters. Nel 2021 ha patteggiato anche Pkb Privatbank, pagando nei procedimenti penali e tributari, tra confisca e sanzioni, circa 120 milioni di euro. L’ufficio stampa del dipartimento federale delle finanze ha risposto alle domande di Suisse Secret precisando che «la legislazione svizzera in materia di lotta contro il riciclaggio di denaro e di scambio internazionale di informazioni in materia fiscale è regolarmente oggetto di verifiche da parte degli organismi internazionali competenti» e che la Svizzera è «conforme agli standard internazionali». «Ogni grande piazza finanziaria ha un certo rischio di essere sfruttata per operazioni illegali &#8211; aggiunge l’ufficio stampa -. La Svizzera affronta questi rischi in modo mirato nella lotta contro il riciclaggio di denaro, il finanziamento del terrorismo, i reati fiscali e la criminalità finanziaria, conformemente agli standard internazionali».</p></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_testimonial et_pb_testimonial_3 clearfix  et_pb_text_align_left et_pb_bg_layout_light et_pb_icon_off et_pb_testimonial_no_image">
				
				
				
				<div class="et_pb_testimonial_description">
					<div class="et_pb_testimonial_description_inner"><div class="et_pb_testimonial_content"><h3>Dopo il patteggiamento di Credit Suisse anche altri istituti bancari sui quali erano state formulate le stesse accuse hanno pagato</h3></div></div>
					
					<p class="et_pb_testimonial_meta"></p>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_34  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_10 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_13 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_35  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_36  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3><span style="color: #efefef;">Per approfondire</span></h3></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_image et_pb_image_0">
				
				
				<a href="https://irpimedia.irpi.eu/mafiainuk-sebastiano-saia-riciclatore-ndrangheta/" target="_blank"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="608" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera.jpg" alt="La sede della banca nazionale svizzera a Bern - Foto: marekusz/Shutterstock" title="suissesecrets-banca-nazionale-svizzera" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera-540x304.jpg 540w, https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera-768x432.jpg 768w, https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/02/suissesecrets-banca-nazionale-svizzera-480x270.jpg 480w" sizes="(max-width: 1080px) 100vw, 1080px" class="wp-image-44041" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_17 et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2><span style="color: #efefef;">Guerra al segreto bancario svizzero<br />
</span></h2>
<p>Dal 1932 ad oggi, storia degli assalti al privilegio della riservatezza svizzera. Tra compiacenze degli Stati europei e interessi americani nel grande mercato dell’evasione fiscale</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_37  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_11 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_14 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_38  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">«I conti cifrati sono strumenti che fanno parte di un&#8217;altra epoca &#8211; commenta Marco Allena, professore di Diritto tributario all&#8217;Università Cattolica del Sacro Cuore -. È impensabile che rimangano tali quando tutti gli istituti bancari trasmettono i dati e quando le varie amministrazioni fiscali sono in grado di esporre dati e informazioni di un contribuente praticamente in tempo reale». Sulle polizze mantello, osserva che «le polizze mantello si sono rivelate uno strumento che indubbiamente non favoriva la compliance e la trasparenza» ma che in generale sulle polizze sia la giurisprudenza italiana, sia quelli di altri Paesi abbia in corso «una riconsiderazione dello strumento». </p>
<p>Però per tutto questo serve tempo. Ritardare l’impiego di automatismi, lasciar sopravvivere prodotti del mondo bancario ormai in declino sono strategie da combattimento ritardatore, per dirla con l’avvocato Paolo Bernasconi. Mentre la Svizzera fa resistenza, per altro, ci sono fronti delle guerre fiscali che ancora sono (quasi) totalmente inesplorati: dalla Cina ai Paesi del Golfo, al Medio Oriente. Invece dei caschi blu dell’Onu, le forze di pace sono gli esperti contabili dell’Ocse che dopo i trattati impongono l’introduzione di strumenti attraverso cui scambiare informazioni &#8211; bene primario di ogni conflitto &#8211; in modo automatico. Al di là di accordi e proclami e di oggettivi passi in avanti, la guerra non sembra comunque destinata a concludersi. E del tempo che passa se ne approfittano riciclatori, criminali ed evasori che cercano riparo ai loro soldi in nero.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_40  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_12 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_15 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_tablet_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="https://irpimedia.irpi.eu/suissesecrets-guerra-segreto-bancario-svizzero/" data-icon="&#x23;">Vai alla puntata precedente</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_right et_pb_button_alignment_tablet_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="https://irpimedia.irpi.eu/suissesecrets" data-icon="&#x24;">Torna a #SuisseSecrets</a>
			</div>
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_16">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_43  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_19  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>CREDITI</p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_17 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_44  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Autori</span></h4>
						<div class="et_pb_blurb_description">Lorenzo Bagnoli<br />Luca Rinaldi</div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_45  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Editing</span></h4>
						<div class="et_pb_blurb_description"><p>Giulio Rubino</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_46  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Foto di copertina</span></h4>
						<div class="et_pb_blurb_description">Harold Cunningham/Getty Images</div>
					</div>
				</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/credit-suisse-geneva.jpeg" class="ss-hidden-pin-image" alt="" data-pin-url="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/credit-suisse-geneva.jpeg" data-pin-description="Il «disegno criminoso» di Credit Suisse per aiutare evasione e riciclaggio"/>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="555" src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png" alt="" title="" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-980x504.png 980w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-480x247.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-24435" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">IrpiMedia è una testata registrata<br />
al Tribunale di Milano n. 13/2020.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>I nostri lavori</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/categoria/inchieste/"><span style="color: #c6c6c6;">inchieste</span></a><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/approfondimenti/" style="color: #c6c6c6;">approfondimenti</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/notizie/" style="color: #c6c6c6;">notizie</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/editoriali/" style="color: #c6c6c6;">editoriali</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"></a><a href="https://irpimedia.irpi.eu/categoria/video/" style="color: #c6c6c6;">video</a><a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"><br /> podcast</a></span><br /> <a href="https://irpimedia.irpi.eu/categoria/video/"></a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>IrpiMedia</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/sostienici/" style="color: #c6c6c6;">dona</a><br /> <a href="https://irpimedia.irpi.eu/diventa-una-fonte/" style="color: #c6c6c6;">diventa una fonte<br /> </a><a href="https://irpimedia.irpi.eu/progetti" style="color: #c6c6c6;">progetti</a></span><br /> <span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/chi-siamo/" style="color: #c6c6c6;">chi siamo</a></span><span style="color: #c6c6c6;"><br /> <a href="https://irpimedia.irpi.eu/redazione" style="color: #c6c6c6;">redazione</a><br /> </span><span style="color: #c6c6c6;"></span><span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/trasparenza/" style="color: #c6c6c6;">trasparenza</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/informativa-sulla-privacy/" style="color: #c6c6c6;">informativa sulla privacy<br /> </a><a href="https://irpi.eu/" style="color: #c6c6c6;" target="_blank" rel="noopener noreferrer">Irpi</a></span></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><span style="color: #c6c6c6;"><a href="https://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 14px;"></span></a>  <a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;"></span></a>  </span><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;">&#xe09a;</span></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">I contenuti di questo sito sono distribuiti con licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale.</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/irpimedia.irpi.eu\/wp-content\/et-cache\/44253\/et-divi-dynamic-tb-22136-tb-42511-tb-19623-44253-late.css"];
				var handle   = document.getElementById('divi-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_row_0_tb_header","url":"https:\/\/irpimedia.irpi.eu\/","target":"_self"},{"class":"et_pb_row_1_tb_header","url":"https:\/\/irpimedia.irpi.eu\/","target":"_self"},{"class":"et_pb_text_0","url":"https:\/\/irpimedia.irpi.eu\/suissesecrets","target":"_self"},{"class":"et_pb_text_9","url":"https:\/\/irpimedia.irpi.eu\/suissesecrets","target":"_blank"},{"class":"et_pb_text_17","url":"https:\/\/irpimedia.irpi.eu\/suissesecrets-guerra-segreto-bancario-svizzero\/","target":"_blank"}];
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12449598-5', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>


<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes-legacy.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=58524cbfe11b753ae0b060b79b502459' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.17' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.17' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.17' defer async id='revmin-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"c4433cb72a","post_id":"44253","click_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.17' id='socialsnap-js-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"23910c40ad","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"8b878c1341","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"44253","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/smoothscroll.js?ver=4.14.7' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.7' id='fitvids-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.14.7' id='easypiechart-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.14.7' id='salvattore-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='revslider-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.7' id='et-core-common-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.14.7' id='et-shortcodes-js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=58524cbfe11b753ae0b060b79b502459' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=58524cbfe11b753ae0b060b79b502459' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.14.7' id='et-builder-modules-script-sticky-js'></script>
<style id="et-core-unified-tb-22136-tb-42511-tb-19623-44253-cached-inline-styles">@font-face{font-family:"Favorit";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype")}@font-face{font-family:"Favorit";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype")}@font-face{font-family:"Calibri";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/calibri-regular.ttf") format("truetype")}@font-face{font-family:"Favorit";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype")}@font-face{font-family:"Calibri";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/calibri-regular.ttf") format("truetype")}@font-face{font-family:"Icons";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/ElegantIcons.ttf") format("truetype")}@font-face{font-family:"Favorit";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype")}@font-face{font-family:"Calibri";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/calibri-regular.ttf") format("truetype")}@font-face{font-family:"Icons";font-display:swap;src:url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/ElegantIcons.ttf") format("truetype")}</style><style id="et-core-unified-tb-22136-tb-42511-tb-19623-deferred-44253-cached-inline-styles">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</style>
		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">

				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" class="ss-close-modal" rel="nofollow noopener">
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://irpimedia.irpi.eu/suissesecrets-polizze-mantello-italia/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg>					</div><!-- END .ss-copy-action -->

					<div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

			
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
