<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://irpimedia.irpi.eu/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-userfonts">@font-face { font-family: "Favorit"; font-display: swap;  src: url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype"); }</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Powered by Social Snap v1.2 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="I Signori del grano">
<meta property="og:description" content="Il presente rischia un nuovo squilibrio, guidato da Paesi e multinazionali che controllano la filiera alimentare. Il tutto esacerbato dall’invasione russa in Ucraina e reso ancor più controverso dalla crisi climatica">
<meta property="og:url" content="https://irpimedia.irpi.eu/grainkeepers/">
<meta property="og:site_name" content="IrpiMedia">
<meta property="og:updated_time" content="2022-11-09T10:48:25+01:00">
<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly">
<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-cover-small.jpg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="608">
<meta property="article:published_time" content="2022-11-09T10:43:22+01:00">
<meta property="article:modified_time" content="2022-11-09T10:48:25+01:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="I Signori del grano">
<meta name="twitter:description" content="Il presente rischia un nuovo squilibrio, guidato da Paesi e multinazionali che controllano la filiera alimentare. Il tutto esacerbato dall’invasione russa in Ucraina e reso ancor più controverso dalla crisi climatica">
<meta name="twitter:image:src" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-cover-small.jpg">
<!-- Powered by Social Snap v1.2 - https://socialsnap.com/ -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I Signori del grano</title>
	<meta name="description" content="Il presente rischia un nuovo squilibrio, guidato da Paesi e multinazionali che controllano la filiera alimentare. Il tutto esacerbato dall’invasione russa in Ucraina e reso ancor più controverso dalla crisi climatica" />
	<link rel="canonical" href="https://irpimedia.irpi.eu/grainkeepers/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I Signori del grano" />
	<meta property="og:description" content="Il presente rischia un nuovo squilibrio, guidato da Paesi e multinazionali che controllano la filiera alimentare. Il tutto esacerbato dall’invasione russa in Ucraina e reso ancor più controverso dalla crisi climatica" />
	<meta property="og:url" content="https://irpimedia.irpi.eu/grainkeepers/" />
	<meta property="og:site_name" content="IrpiMedia" />
	<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly" />
	<meta property="article:published_time" content="2022-11-09T09:43:22+00:00" />
	<meta property="article:modified_time" content="2022-11-09T09:48:25+00:00" />
	<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-cover-small.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="608" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Lorenzo Bodrero" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lollo" />
	<meta name="twitter:site" content="@irpinvestigates" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lorenzo Bodrero" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed" href="https://irpimedia.irpi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed dei commenti" href="https://irpimedia.irpi.eu/comments/feed/" />
<meta content="Divi v.4.19.0" name="generator"/><style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/49410/et-divi-dynamic-tb-46183-tb-19693-tb-19623-49410-late.css?ver=1667987320' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='revslider-divi-styles-css' href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://irpimedia.irpi.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://irpimedia.irpi.eu/wp-json/wp/v2/posts/49410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irpimedia.irpi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irpimedia.irpi.eu/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://irpimedia.irpi.eu/?p=49410' />
<link rel="alternate" type="application/json+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fgrainkeepers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fgrainkeepers%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//irpimedia.irpi.eu/?wordfence_lh=1&hid=269ADC35BA373EFA9F482B47629F46DD');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.6.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
(function($) {
 function setup_collapsible_submenus() {
 $( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
 $( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
 $(this).toggleClass("popped");
 });
 }
 $(document).ready(function() {
 setup_collapsible_submenus();
 });
 $(window).load(function() {
 setup_collapsible_submenus();
 });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12449598-5', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<script src="https://use.fontawesome.com/releases/v5.13.0/js/all.js"></script>


<script type="text/javascript">
	jQuery(document).ready(function($) {
		function allSameHeight(){
	        var maxHeight = 0;
            $(".my-custom-element .et_pb_post").each(function(){
            if ($(this).height() > maxHeight) { maxHeight = $(this).height(); }
            });
            $(".my-custom-element .et_pb_post").height(maxHeight);
	    }
		allSameHeight();
		$(window).resize(allSameHeight)
	});
</script>

<!-- autoplay youtube -->
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-180x180.png" />
<meta name="msapplication-TileImage" content="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-270x270.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<style id="et-critical-inline-css">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</style>
<link rel="stylesheet" id="et-core-unified-49410-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/49410/et-core-unified-49410.min.css?ver=1667987319" /><link rel="preload" as="style" id="et-core-unified-tb-46183-tb-19693-tb-19623-deferred-49410-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/49410/et-core-unified-tb-46183-tb-19693-tb-19623-deferred-49410.min.css?ver=1667987320" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-49410 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_divi_theme et-db">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img decoding="async" src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-header-nero.svg" alt="" title="irpimedia-logo-header-nero" class="wp-image-24357" /></span></a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div id="divi-menu" class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario" class="et-menu nav"><li class="et_pb_menu_page_id-23212 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23212"><a href="#">MENU</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-38015 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38015"><a href="https://irpimedia.irpi.eu/inchieste">INCHIESTE</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-32215 menu-item menu-item-type-custom menu-item-object-custom menu-item-32215"><a href="https://irpimedia.irpi.eu/thebigwall">#TheBigWall</a></li>
		<li class="et_pb_menu_page_id-26730 menu-item menu-item-type-custom menu-item-object-custom menu-item-26730"><a href="https://irpimedia.irpi.eu/ndranghetainsardegna/">#NdranghetaInSardegna</a></li>
		<li class="et_pb_menu_page_id-25590 menu-item menu-item-type-custom menu-item-object-custom menu-item-25590"><a href="https://irpimedia.irpi.eu/disegnonero">#DisegnoNero</a></li>
		<li class="et_pb_menu_page_id-28206 menu-item menu-item-type-custom menu-item-object-custom menu-item-28206"><a href="https://irpimedia.irpi.eu/russianassettracker">#RussianAssetTracker</a></li>
		<li class="et_pb_menu_page_id-33841 menu-item menu-item-type-custom menu-item-object-custom menu-item-33841"><a href="https://irpimedia.irpi.eu/recoveryfiles">#RecoveryFiles</a></li>
		<li class="et_pb_menu_page_id-30901 menu-item menu-item-type-custom menu-item-object-custom menu-item-30901"><a href="https://irpimedia.irpi.eu/garanziedicrisi">#GaranzieDiCrisi</a></li>
		<li class="et_pb_menu_page_id-24265 menu-item menu-item-type-custom menu-item-object-custom menu-item-24265"><a href="https://irpimedia.irpi.eu/sorveglianze">#Sorveglianze</a></li>
		<li class="et_pb_menu_page_id-24261 menu-item menu-item-type-custom menu-item-object-custom menu-item-24261"><a href="https://irpimedia.irpi.eu/lifeisagame">#LifeIsAGame</a></li>
		<li class="et_pb_menu_page_id-29689 menu-item menu-item-type-custom menu-item-object-custom menu-item-29689"><a href="https://irpimedia.irpi.eu/greenwashing">#GreenWashing</a></li>
		<li class="et_pb_menu_page_id-29690 menu-item menu-item-type-custom menu-item-object-custom menu-item-29690"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">&#8230;</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22936"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
	<li class="et_pb_menu_page_id-23330 menu-item menu-item-type-custom menu-item-object-custom menu-item-23330"><a href="https://irpimedia.irpi.eu/categoria/notizie">NOTIZIE</a></li>
	<li class="et_pb_menu_page_id-666 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19439"><a href="https://irpimedia.irpi.eu/categoria/editoriali/">EDITORIALI</a></li>
	<li class="et_pb_menu_page_id-678 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19449"><a href="https://irpimedia.irpi.eu/categoria/video/">VIDEO</a></li>
	<li class="et_pb_menu_page_id-679 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="https://irpimedia.irpi.eu/categoria/podcast/">PODCAST</a></li>
	<li class="first-level et_pb_menu_page_id-22168 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22168"><a>interagisci</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
		<li class="second-level et_pb_menu_page_id-19442 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19442"><a>sostienici</a>
		<ul class="sub-menu">
			<li class="et_pb_menu_page_id-19412 menu-item menu-item-type-post_type menu-item-object-page menu-item-23484"><a href="https://irpimedia.irpi.eu/sostienici/">dona con cc o Paypal</a></li>
			<li class="et_pb_menu_page_id-19414 menu-item menu-item-type-post_type menu-item-object-page menu-item-23483"><a href="https://irpimedia.irpi.eu/5x1000/">dona il tuo 5 x 1000</a></li>
		</ul>
</li>
		<li class="second-level et_pb_menu_page_id-20399 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20399"><a href="https://irpimedia.irpi.eu/#newsletter">newsletter</a></li>
	</ul>
</li>
	<li class="first-level et_pb_menu_page_id-20083 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20083"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-19447"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
		<li class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-19427"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
		<li class="second-level et_pb_menu_page_id-19443 menu-item menu-item-type-custom menu-item-object-custom menu-item-19443"><a target="_blank" rel="noopener" href="https://irpi.eu/">Irpi</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-32021 menu-item menu-item-type-custom menu-item-object-custom menu-item-32021"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
	<li class="et_pb_menu_page_id-25336 menu-item menu-item-type-custom menu-item-object-custom menu-item-25336"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://irpimedia.irpi.eu/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Ricerca …" name="s" title="Cerca:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/sostienici/" target="_blank" rel="noopener">DONA</a></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_pb_sticky_module et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_equal_columns et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div id="divi-menu" class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario-per-mobile" class="et-menu nav"><li id="menu-item-20283" class="et_pb_menu_page_id-667 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20283"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">INCHIESTE</a></li>
<li id="menu-item-23511" class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
<li id="menu-item-20277" class="et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-20277"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
<li id="menu-item-20276" class="first-level et_pb_menu_page_id-19418 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20276"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-20274" class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-20274"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
	<li id="menu-item-20275" class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-20275"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
	<li id="menu-item-20288" class="second-level et_pb_menu_page_id-20288 menu-item menu-item-type-custom menu-item-object-custom menu-item-20288"><a href="https://irpi.eu">Irpi</a></li>
</ul>
</li>
<li id="menu-item-32986" class="et_pb_menu_page_id-32986 menu-item menu-item-type-custom menu-item-object-custom menu-item-32986"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
<li id="menu-item-25430" class="et_pb_menu_page_id-25430 menu-item menu-item-type-custom menu-item-object-custom menu-item-25430"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/sostienici/" target="_blank" rel="noopener">DONA</a></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body et_pb_gutters3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">I Signori del grano</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Il presente rischia un nuovo squilibrio, guidato da Paesi e multinazionali che controllano la filiera alimentare. Il tutto esacerbato dall’invasione russa in Ucraina e reso ancor più controverso dalla crisi climatica</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>#Grainkeepers</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span class='et-dropcap'>I</span>cereali sono il nuovo petrolio, i terreni agricoli le nuove cisterne e le navi cariche di grano i nuovi oleodotti. Con l&#8217;aumento del valore dei raccolti, ogni Paese in possesso di questa risorsa si trova in una posizione di potere e ogni trasporto diventa un’operazione politicamente sensibile.</p>
<p>Nel XX secolo le nazioni che sfruttavano le loro riserve di petrolio hanno approfittato del boom della domanda di idrocarburi, aprendo un divario tra Stati ricchi e poveri in Medio Oriente, Europa e Africa. Il presente rischia un nuovo squilibrio, tra i Paesi e le multinazionali che controllano le terre fertili, il raccolto e la vendita dei prodotti, e quelli che non hanno alcun potere in questa catena di approvvigionamento.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>L&#8217;invasione russa dell&#8217;Ucraina nel febbraio 2022 ha esacerbato questo &#8220;divario del grano&#8221;, provocando un&#8217;impennata dei prezzi di molti cereali, interrompendo molte rotte e mettendo a rischio la vita di milioni di persone in quei Paesi che non possono più permettersi di importare del cibo.</p>
<p>Questa crisi ha messo in evidenza i vincitori e i vinti nella lotta per l&#8217;accesso ai cereali, che analizziamo nel progetto giornalistico transfrontaliero The Grainkeepers, con il sostegno del <a href="https://grainkeepers.euromoves.eu" target="_blank" rel="noopener">Journalism Fund</a>.</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_4 et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blog_0 inchieste et_pb_posts et_pb_bg_layout_light ">
				
				
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-49392" class="et_pb_post clearfix et_pb_blog_item_0_0 post-49392 post type-post status-publish format-standard has-post-thumbnail hentry category-grainkeepers category-approfondimenti tag-agricoltura tag-farm-to-fork tag-lobbying">

				<a href="https://irpimedia.irpi.eu/grainkeepers-sovranita-alimentare-guerra-ucraina/" class="entry-featured-image-url"><img decoding="async" loading="lazy" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-sovranita-alimentare-cover-small-1.jpg" alt="Guerre rurali, lo scontro per la “sovranità alimentare”" class="" width="1080" height="675" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-sovranita-alimentare-cover-small-1.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-sovranita-alimentare-cover-small-1-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-sovranita-alimentare-cover-small-1-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></a>
														<h1 class="entry-title"><a href="https://irpimedia.irpi.eu/grainkeepers-sovranita-alimentare-guerra-ucraina/">Guerre rurali, lo scontro per la “sovranità alimentare”</a></h1>
				
					<p class="post-meta"><span class="published">09 Novembre 2022</span></p><div class="post-content"><div class="post-content-inner"><p>L&#8217;invasione russa in Ucraina ha riacceso il confronto tra chi vuole rendere l’agricoltura europea più sostenibile e chi vuole continuare a produrre il più possibile senza curarsi della crisi climatica</p>
</div></div>			
			</article>
				
				</div>
				</div> <div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				
				
				<div class="et_pb_code_inner" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;style&gt;\n\n@media only screen and (min-width: 768px) {\n.inchieste .et_pb_post {\nmin-height: 420px;\nmax-height:480px;\nborder-bottom: 0px solid rgba(63,63,63,0.15) !important;\n}\n}\n  \n@media only screen and (min-width: 768px) {\n.ultima-inchiesta .et_pb_post {\nmin-height: 420px;\nmax-height:480px;\nborder-bottom: 0px solid rgba(63,63,63,0.15) !important;\n}\n}\n\n&lt;\/style&gt;&quot;,&quot;tablet&quot;:&quot;&quot;}},&quot;slug&quot;:&quot;et_pb_code&quot;}" data-et-multi-view-load-tablet-hidden="true"><style>

@media only screen and (min-width: 768px) {
.inchieste .et_pb_post {
min-height: 420px;
max-height:480px;
border-bottom: 0px solid rgba(63,63,63,0.15) !important;
}
}
  
@media only screen and (min-width: 768px) {
.ultima-inchiesta .et_pb_post {
min-height: 420px;
max-height:480px;
border-bottom: 0px solid rgba(63,63,63,0.15) !important;
}
}

</style></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_with_border et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Vuoi fare una segnalazione?</h2><div><p>Diventa una fonte. Con IrpiLeaks puoi comunicare con noi in sicurezza</p></div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://irpimedia.irpi.eu/diventa-una-fonte/">Clicca qui</a></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_5 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>CREDITI</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_7 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Autori</span></h4>
						<div class="et_pb_blurb_description">Michael Bird<br />
Ana Maria Luca<br />
Vlad Odobescu<br />
Paolo Riva</div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_14  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>In partnership con</span></h4>
						<div class="et_pb_blurb_description"><a href="https://irpimedia.irpi.eu/" target="_blank" rel="noopener noreferrer"><span style="color: #191919;"></span></a><span style="color: #191919;"><a href="https://www.scena9.ro/" target="_blank" rel="noopener" style="color: #191919;">Scena9</a></span><br />
<span style="color: #191919;"><a href="https://nowlebanon.com/" target="_blank" rel="noopener" style="color: #191919;">NOW</a></span></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Editing</span></h4>
						<div class="et_pb_blurb_description">Lorenzo Bagnoli</div>
					</div>
				</div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_8 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_3  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Infografiche & Mappe</span></h4>
						<div class="et_pb_blurb_description">Lorenzo Bodrero</div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_4  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Foto di copertina</span></h4>
						<div class="et_pb_blurb_description">Christian Ender/Getty</div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_5  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Con il sostegno di</span></h4>
						<div class="et_pb_blurb_description"><span style="color: #191919;"><a href="https://journalismfund.eu/" target="_blank" rel="noopener" style="color: #191919;">Journalism Fund</a></span></div>
					</div>
				</div>
			</div><div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				
				
				<a href="https://journalismfund.eu" target="_blank"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="354" height="118" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/02/logo-journalismfund.jpg" alt="" title="logo-journalismfund" class="wp-image-43822" /></span></a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	<img decoding="async" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-cover-small.jpg" class="ss-hidden-pin-image" alt="" data-pin-url="https://irpimedia.irpi.eu/grainkeepers/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/11/grainkeepers-cover-small.jpg" data-pin-description="I Signori del grano" style="display:none"/>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="1080" height="555" src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png" alt="" title="" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-980x504.png 980w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-480x247.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-24435" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">IrpiMedia è una testata registrata<br />
al Tribunale di Milano n. 13/2020.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>I nostri lavori</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/categoria/inchieste/"><span style="color: #c6c6c6;">inchieste</span></a><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/approfondimenti/" style="color: #c6c6c6;">approfondimenti</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/notizie/" style="color: #c6c6c6;">notizie</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/editoriali/" style="color: #c6c6c6;">editoriali</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"></a><a href="https://irpimedia.irpi.eu/categoria/video/" style="color: #c6c6c6;">video</a><a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"><br /> podcast</a></span><br /> <a href="https://irpimedia.irpi.eu/categoria/video/"></a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>IrpiMedia</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/sostienici/" style="color: #c6c6c6;">dona</a><br /> <a href="https://irpimedia.irpi.eu/diventa-una-fonte/" style="color: #c6c6c6;">diventa una fonte<br /> </a><a href="https://irpimedia.irpi.eu/progetti" style="color: #c6c6c6;">progetti</a></span><br /> <span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/chi-siamo/" style="color: #c6c6c6;">chi siamo</a></span><span style="color: #c6c6c6;"><br /> <a href="https://irpimedia.irpi.eu/redazione" style="color: #c6c6c6;">redazione</a><br /> </span><span style="color: #c6c6c6;"></span><span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/trasparenza/" style="color: #c6c6c6;">trasparenza</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/informativa-sulla-privacy/" style="color: #c6c6c6;">informativa sulla privacy<br /> </a><a href="https://irpi.eu/" style="color: #c6c6c6;" target="_blank" rel="noopener noreferrer">Irpi</a></span></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><span style="color: #c6c6c6;"><a href="https://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 14px;"></span></a>  <a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;"></span></a>  </span><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;">&#xe09a;</span></a></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">I contenuti di questo sito sono distribuiti con licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale.</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/irpimedia.irpi.eu\/wp-content\/et-cache\/49410\/et-divi-dynamic-tb-46183-tb-19693-tb-19623-49410-late.css"];
				var handle   = document.getElementById('divi-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
		<link rel='stylesheet' id='et-shortcodes-css-css' href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes-legacy.css?ver=4.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=eb0ce0f5c830d73d7483cff30863031a' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.6.5' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.6.5' defer async id='revmin-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dbaef936cb","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"e554c3f11d","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Casella di controllo","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"49410","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#961004","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/smoothscroll.js?ver=4.19.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.19.0' id='easypiechart-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.0' id='salvattore-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='revslider-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.0' id='et-core-common-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.19.0' id='et-shortcodes-js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.17' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=eb0ce0f5c830d73d7483cff30863031a' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=eb0ce0f5c830d73d7483cff30863031a' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_2_tb_header":{"id":"et_pb_section_2_tb_header","selector":".et_pb_section_2_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.19.0' id='et-builder-modules-script-sticky-js'></script>
	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
