<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://irpimedia.irpi.eu/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-userfonts">@font-face { font-family: "Favorit"; font-display: swap;  src: url("https://irpimedia.irpi.eu/wp-content/uploads/et-fonts/FavoritStd-Regular.otf") format("opentype"); }</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Powered by Social Snap v1.1.21 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Petrolio russo, prove di contrabbando tra Baltico e Mar Nero">
<meta property="og:description" content="In attesa dell’entrata in vigore delle nuove sanzioni, si assiste a movimenti da “manuale del contrabbando”. Crescono gli scambi tra navi per nascondere l’origine dei prodotti, che arrivano anche in Italia">
<meta property="og:url" content="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/">
<meta property="og:site_name" content="IrpiMedia">
<meta property="og:updated_time" content="2022-10-05T15:40:32+02:00">
<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly">
<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-cover-small.jpg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="608">
<meta property="article:published_time" content="2022-10-05T14:28:21+02:00">
<meta property="article:modified_time" content="2022-10-05T15:40:32+02:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Petrolio russo, prove di contrabbando tra Baltico e Mar Nero">
<meta name="twitter:description" content="In attesa dell’entrata in vigore delle nuove sanzioni, si assiste a movimenti da “manuale del contrabbando”. Crescono gli scambi tra navi per nascondere l’origine dei prodotti, che arrivano anche in Italia">
<meta name="twitter:image:src" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-cover-small.jpg">
<!-- Powered by Social Snap v1.1.21 - https://socialsnap.com/ -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Petrolio russo, prove di contrabbando tra Baltico e Mar Nero</title>
	<meta name="description" content="In attesa dell’entrata in vigore delle nuove sanzioni, si assiste a movimenti da “manuale del contrabbando”. Crescono gli scambi tra navi per nascondere l’origine dei prodotti, che arrivano anche in Italia" />
	<link rel="canonical" href="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Petrolio russo, prove di contrabbando tra Baltico e Mar Nero" />
	<meta property="og:description" content="In attesa dell’entrata in vigore delle nuove sanzioni, si assiste a movimenti da “manuale del contrabbando”. Crescono gli scambi tra navi per nascondere l’origine dei prodotti, che arrivano anche in Italia" />
	<meta property="og:url" content="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" />
	<meta property="og:site_name" content="IrpiMedia" />
	<meta property="article:publisher" content="http://www.facebook.com/investigativereportingprojectitaly" />
	<meta property="article:published_time" content="2022-10-05T12:28:21+00:00" />
	<meta property="article:modified_time" content="2022-10-05T13:40:32+00:00" />
	<meta property="og:image" content="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-cover-small.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="608" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Lorenzo Bagnoli" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@irpinvestigates" />
	<meta name="twitter:site" content="@irpinvestigates" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Lorenzo Bagnoli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="28 minuti" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed" href="https://irpimedia.irpi.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="IrpiMedia &raquo; Feed dei commenti" href="https://irpimedia.irpi.eu/comments/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/48883/et-divi-dynamic-tb-46183-tb-47907-tb-19623-48883-late.css?ver=1664977237' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='divi-dynamic-css' href='https://irpimedia.irpi.eu/wp-content/et-cache/48883/et-divi-dynamic-tb-46183-tb-47907-tb-19623-48883.css?ver=1664977237' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='revslider-divi-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://irpimedia.irpi.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://irpimedia.irpi.eu/wp-json/wp/v2/posts/48883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://irpimedia.irpi.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://irpimedia.irpi.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://irpimedia.irpi.eu/?p=48883' />
<link rel="alternate" type="application/json+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://irpimedia.irpi.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//irpimedia.irpi.eu/?wordfence_lh=1&hid=C8A855A56FCFF477385189B00B688345');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #efefef; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.5.31 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
(function($) {
 function setup_collapsible_submenus() {
 $( "<div class='sub-menu-toggle'></div>" ).insertBefore( "#main-header #mobile_menu.et_mobile_menu .menu-item-has-children > a" );
 $( "#main-header #mobile_menu.et_mobile_menu .sub-menu-toggle" ).click(function () {
 $(this).toggleClass("popped");
 });
 }
 $(document).ready(function() {
 setup_collapsible_submenus();
 });
 $(window).load(function() {
 setup_collapsible_submenus();
 });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12449598-5', 'auto');
  ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<script src="https://use.fontawesome.com/releases/v5.13.0/js/all.js"></script>


<script type="text/javascript">
	jQuery(document).ready(function($) {
		function allSameHeight(){
	        var maxHeight = 0;
            $(".my-custom-element .et_pb_post").each(function(){
            if ($(this).height() > maxHeight) { maxHeight = $(this).height(); }
            });
            $(".my-custom-element .et_pb_post").height(maxHeight);
	    }
		allSameHeight();
		$(window).resize(allSameHeight)
	});
</script>

<!-- autoplay youtube -->
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-180x180.png" />
<meta name="msapplication-TileImage" content="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/cropped-irpimedia-favicon-bn-270x270.png" />
<script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
<style id="et-critical-inline-css">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</style>
<link rel="stylesheet" id="et-core-unified-48883-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/48883/et-core-unified-48883.min.css?ver=1664977237" /><link rel="preload" as="style" id="et-core-unified-tb-46183-tb-47907-tb-19623-deferred-48883-cached-inline-styles" href="https://irpimedia.irpi.eu/wp-content/et-cache/48883/et-core-unified-tb-46183-tb-47907-tb-19623-deferred-48883.min.css?ver=1664977238" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-48883 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_smooth_scroll et_divi_theme et-db">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-header-nero.svg" alt="" title="irpimedia-logo-header-nero" class="wp-image-24357" /></span></a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_pb_sticky_module et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div id="divi-menu" class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario" class="et-menu nav"><li class="et_pb_menu_page_id-23212 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23212"><a href="#">MENU</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-38015 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38015"><a href="https://irpimedia.irpi.eu/inchieste">INCHIESTE</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-26730 menu-item menu-item-type-custom menu-item-object-custom menu-item-26730"><a href="https://irpimedia.irpi.eu/ndranghetainsardegna/">#NdranghetaInSardegna</a></li>
		<li class="et_pb_menu_page_id-25590 menu-item menu-item-type-custom menu-item-object-custom menu-item-25590"><a href="https://irpimedia.irpi.eu/disegnonero">#DisegnoNero</a></li>
		<li class="et_pb_menu_page_id-28206 menu-item menu-item-type-custom menu-item-object-custom menu-item-28206"><a href="https://irpimedia.irpi.eu/russianassettracker">#RussianAssetTracker</a></li>
		<li class="et_pb_menu_page_id-32215 menu-item menu-item-type-custom menu-item-object-custom menu-item-32215"><a href="https://irpimedia.irpi.eu/suissesecrets/">#SuisseSecrets</a></li>
		<li class="et_pb_menu_page_id-33841 menu-item menu-item-type-custom menu-item-object-custom menu-item-33841"><a href="https://irpimedia.irpi.eu/recoveryfiles">#RecoveryFiles</a></li>
		<li class="et_pb_menu_page_id-30901 menu-item menu-item-type-custom menu-item-object-custom menu-item-30901"><a href="https://irpimedia.irpi.eu/garanziedicrisi">#GaranzieDiCrisi</a></li>
		<li class="et_pb_menu_page_id-24265 menu-item menu-item-type-custom menu-item-object-custom menu-item-24265"><a href="https://irpimedia.irpi.eu/sorveglianze">#Sorveglianze</a></li>
		<li class="et_pb_menu_page_id-24261 menu-item menu-item-type-custom menu-item-object-custom menu-item-24261"><a href="https://irpimedia.irpi.eu/lifeisagame">#LifeIsAGame</a></li>
		<li class="et_pb_menu_page_id-29689 menu-item menu-item-type-custom menu-item-object-custom menu-item-29689"><a href="https://irpimedia.irpi.eu/greenwashing">#GreenWashing</a></li>
		<li class="et_pb_menu_page_id-29690 menu-item menu-item-type-custom menu-item-object-custom menu-item-29690"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">&#8230;</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22936"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
	<li class="et_pb_menu_page_id-23330 menu-item menu-item-type-custom menu-item-object-custom menu-item-23330"><a href="https://irpimedia.irpi.eu/categoria/notizie">NOTIZIE</a></li>
	<li class="et_pb_menu_page_id-666 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19439"><a href="https://irpimedia.irpi.eu/categoria/editoriali/">EDITORIALI</a></li>
	<li class="et_pb_menu_page_id-678 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19449"><a href="https://irpimedia.irpi.eu/categoria/video/">VIDEO</a></li>
	<li class="et_pb_menu_page_id-679 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19448"><a href="https://irpimedia.irpi.eu/categoria/podcast/">PODCAST</a></li>
	<li class="first-level et_pb_menu_page_id-22168 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22168"><a>interagisci</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
		<li class="second-level et_pb_menu_page_id-19442 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19442"><a>sostienici</a>
		<ul class="sub-menu">
			<li class="et_pb_menu_page_id-19412 menu-item menu-item-type-post_type menu-item-object-page menu-item-23484"><a href="https://irpimedia.irpi.eu/sostienici/">dona con cc o Paypal</a></li>
			<li class="et_pb_menu_page_id-19414 menu-item menu-item-type-post_type menu-item-object-page menu-item-23483"><a href="https://irpimedia.irpi.eu/5x1000/">dona il tuo 5 x 1000</a></li>
		</ul>
</li>
		<li class="second-level et_pb_menu_page_id-20399 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20399"><a href="https://irpimedia.irpi.eu/#newsletter">newsletter</a></li>
	</ul>
</li>
	<li class="first-level et_pb_menu_page_id-20083 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20083"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
	<ul class="sub-menu">
		<li class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-19447"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
		<li class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-19427"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
		<li class="second-level et_pb_menu_page_id-19443 menu-item menu-item-type-custom menu-item-object-custom menu-item-19443"><a target="_blank" rel="noopener" href="https://irpi.eu/">Irpi</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-32021 menu-item menu-item-type-custom menu-item-object-custom menu-item-32021"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
	<li class="et_pb_menu_page_id-25336 menu-item menu-item-type-custom menu-item-object-custom menu-item-25336"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://irpimedia.irpi.eu/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Ricerca …" name="s" title="Cerca:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/sostienici/" target="_blank" rel="noopener">DONA</a></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_pb_sticky_module et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_header et_pb_equal_columns et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div id="divi-menu" class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-primario-per-mobile" class="et-menu nav"><li id="menu-item-20283" class="et_pb_menu_page_id-667 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20283"><a href="https://irpimedia.irpi.eu/categoria/inchieste/">INCHIESTE</a></li>
<li id="menu-item-23511" class="et_pb_menu_page_id-1054 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://irpimedia.irpi.eu/categoria/approfondimenti/">APPROFONDIMENTI</a></li>
<li id="menu-item-20277" class="et_pb_menu_page_id-19416 menu-item menu-item-type-post_type menu-item-object-page menu-item-20277"><a href="https://irpimedia.irpi.eu/diventa-una-fonte/">diventa una fonte</a></li>
<li id="menu-item-20276" class="first-level et_pb_menu_page_id-19418 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20276"><a href="https://irpimedia.irpi.eu/chi-siamo/">chi siamo</a>
<ul class="sub-menu">
	<li id="menu-item-20274" class="second-level et_pb_menu_page_id-19445 menu-item menu-item-type-post_type menu-item-object-page menu-item-20274"><a href="https://irpimedia.irpi.eu/progetti/">progetti</a></li>
	<li id="menu-item-20275" class="second-level et_pb_menu_page_id-19420 menu-item menu-item-type-post_type menu-item-object-page menu-item-20275"><a href="https://irpimedia.irpi.eu/redazione/">redazione</a></li>
	<li id="menu-item-20288" class="second-level et_pb_menu_page_id-20288 menu-item menu-item-type-custom menu-item-object-custom menu-item-20288"><a href="https://irpi.eu">Irpi</a></li>
</ul>
</li>
<li id="menu-item-32986" class="et_pb_menu_page_id-32986 menu-item menu-item-type-custom menu-item-object-custom menu-item-32986"><a href="https://irpimedia.irpi.eu/en"><span style=" background-color: #e42230; color: #efefef; padding: 0.2em 0.3em 0.2em 0.3em"> English  </span></a></li>
<li id="menu-item-25430" class="et_pb_menu_page_id-25430 menu-item menu-item-type-custom menu-item-object-custom menu-item-25430"><a href="#"><a href="http://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter" aria-hidden="true"></i></a><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a></a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_right et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/sostienici/" target="_blank" rel="noopener">DONA</a></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
				
				<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">Petrolio russo, prove di contrabbando tra Baltico e Mar Nero</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">In attesa dell’entrata in vigore delle nuove sanzioni, si assiste a movimenti da “manuale del contrabbando”. Crescono gli scambi tra navi per nascondere l’origine dei prodotti, che arrivano anche in Italia</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_3 et_pb_equal_columns et_pb_gutters1">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">05 Ottobre 2022</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Lorenzo Bagnoli<br />Giulio Rubino</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span class='et-dropcap'>L’</span>incerta guerra delle sanzioni passa, inevitabilmente, dal mare. A giugno 2022 l’Unione europea ha introdotto il sesto pacchetto di sanzioni contro la Russia, quello che vieterà l’importazione via mare di prodotti petroliferi russi. La misura entrerà pienamente in vigore dopo una fase transitoria: l’import di greggio sarà bloccato completamente da gennaio 2023, quello dei prodotti raffinati da marzo. Intanto, però, lungo le rotte che dai porti russi conducono ai terminal europei si vedono già in atto strategie per nascondere la provenienza del prodotto. Sono le prime mosse del manuale del contrabbando: operazioni che ancora non sono necessarie a coprire un illecito, ma che potrebbero prestarsi allo scopo dal momento in cui le sanzioni diventeranno pienamente effettive.</p>
<p>Nel grande gioco dei traffici marittimi ci sono meccanismi e manovre diversive note agli analisti &#8211; che <a href="https://irpimedia.irpi.eu/piratidelmediterraneo-nave-temeteron/">abbiamo per esempio già tracciato</a> tra Libia, Italia e Malta, nella secca di Hurd’s Bank, a limitare delle acque contigue maltesi &#8211; che permettono ai commerci di prosperare nonostante il quadro geopolitico incerto. Né la Russia, né i Paesi europei infatti vogliono fare davvero a meno del commercio di greggio e gasolio. È ancora da scrivere la fine della dipendenza europea dalle forniture russe. E gli spedizionieri d’Europa che trasportano i prodotti continuano a trarre benefici dal mercato, a dispetto della scadenza stabilita dal Consiglio d’Europa, l’organismo presieduto da Charles Michel che decide in materia di sanzioni.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><div class="ss-inline-share-wrapper ss-reveal-label ss-with-counter-border ss-inline-total-counter-left ss-left-inline-content ss-small-icons ss-with-spacing ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><ul class="ss-social-icons-container"><li class=""><a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Petrolio%20russo%2C%20prove%20di%20contrabbando%20tra%20Baltico%20e%20Mar%20Nero&#038;u=https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="48883" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" data-ss-ss-type="share" data-has-api="true"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Petrolio+russo%2C+prove+di+contrabbando+tra+Baltico+e+Mar+Nero&#038;url=https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="48883" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="https://t.me/share/url?url=Petrolio%20russo%2C%20prove%20di%20contrabbando%20tra%20Baltico%20e%20Mar%20Nero%20https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F" class="ss-telegram-color" rel="nofollow noopener" data-ss-ss-network-id="telegram" data-ss-ss-post-id="48883" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="28" height="32" viewBox="0 0 28 32" xmlns="http://www.w3.org/2000/svg"><path d="M27.919 6.162l-4.225 19.925c-0.319 1.406-1.15 1.756-2.331 1.094l-6.438-4.744-3.106 2.988c-0.344 0.344-0.631 0.631-1.294 0.631l0.463-6.556 11.931-10.781c0.519-0.463-0.113-0.719-0.806-0.256l-14.75 9.287-6.35-1.988c-1.381-0.431-1.406-1.381 0.288-2.044l24.837-9.569c1.15-0.431 2.156 0.256 1.781 2.013z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li><li class=""><a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Firpimedia.irpi.eu%2Fpetrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero%2F&#038;subject=Petrolio%20russo%2C%20prove%20di%20contrabbando%20tra%20Baltico%20e%20Mar%20Nero" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="48883" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" data-ss-ss-type="share"><span class="ss-share-network-content"><i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i><span class="ss-reveal-label-wrap"></span></span></a></li></ul></div></div></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">IrpiMedia è gratuito</h2><div><p>Ogni donazione è indispensabile per lo sviluppo di IrpiMedia</p>
</div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://irpimedia.irpi.eu/sostienici/" target="_blank">Scegli tu quanto donare</a></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_5 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Dato che un carico su quattro di prodotti petroliferi in partenza dalla Russia via mare arriva in Ue, stimano a Bruxelles, le restrizioni «copriranno quasi il 90% delle importazioni di petrolio russo in Europa entro la fine dell’anno. Ciò consentirà una significativa riduzione dei profitti commerciali della Russia». L’efficacia o meno della misura è legata anche ai tempi: il conflitto in Ucraina vive di successi alterni, le perdite economiche alla Russia andrebbero inflitte il più presto possibile. Invece dopo le delibere europee, servono sempre lunghe fasi di assestamento e di transizione perché, oltre agli interessi nazionali, ci sono commesse pregresse, stipulate dai grossi gruppi energetici del continente prima che la guerra scoppiasse. Mettere in atto la strategia richiede tempo.</p>
<h2>La prima mossa</h2>
<p>Durante l’attesa, il mercato prende le sue contromisure per fare in modo che perduri il <em>business as usual</em>. Secondo i dati di Refinitiv, agenzia anglo-americana di analisi dei mercati finanziari, rielaborati dal giornale giapponese <em>Asia Nikkei</em>, tra febbraio e agosto 2022 a largo delle coste del Peloponneso ci sono stati 175 trasferimenti di prodotti petroliferi da <em>tanker</em> provenienti dalla Russia &#8211; operazioni <em>ship-to-ship</em> (STS) &#8211; per un volume di circa 23,86 milioni di barili (un barile equivale a poco più di 119 litri, <em>ndr</em>). Nello stesso periodo di tempo, lo scorso anno, il valore era circa un quinto, 4,34 milioni. Le agenzie di <em>intelligence</em> indicano che <em>hub</em> di questo genere ne sono nati anche a largo di Ceuta, di Malta e di fronte al piccolo porto di Kavkaz, nella Russia meridionale.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_6 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>I trasferimenti di merci STS sono operazioni piuttosto complesse anche quando vengono effettuate nei porti. Affiancare migliaia di tonnellate di ferro galleggiante sull’instabile superficie del mare per tutto il tempo necessario al trasferimento (spesso diverse ore) è una manovra che in genere si avvale di rimorchiatori d’appoggio &#8211; giganteschi parabordo costellati di copertoni &#8211; e tantissima attenzione. Anche quando viene effettuata nelle calme acque dei porti o delle rade richiede un preciso protocollo di sicurezza, e in mare aperto i rischi sono moltiplicati dal fattore meteorologico.</p>
<p>È per questo che l&#8217;improvviso e grande aumento di operazioni di questo tipo condotte da petroliere e navi cisterna che trasportano prodotti di origine russa preoccupa gli analisti. In altre occasioni infatti, i passaggi da nave a nave sono stati utilizzati per nascondere la provenienza del prodotto, come elemento fondamentale delle operazioni di contrabbando, come accadeva per esempio vicino Malta negli anni del boom del contrabbando di gasolio libico.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_7 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_17  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_0 et_pb_toggle_item  et_pb_toggle_close">
				
				
				
				
				<h5 class="et_pb_toggle_title">L’hub a 860 miglia a ovest del Portogallo </h5>
				<div class="et_pb_toggle_content clearfix"><p>A partire dall’inizio di giugno, Lloyd’s List, il più antico e importante giornale di informazioni e <em>intelligence</em> marittima, ha identificato almeno una dozzina di petroliere, del tipo VLCC e Suezmax (le più grandi che possano passare per il canale di Suez), impegnate in trasferimenti <em>ship-to-ship</em> nel cuore dell’Atlantico, vicino alle isole Azzorre.</p>
<p>Molte delle navi tracciate, in particolare delle vecchie VLCC (acronimo per Very Large Crude Carrier, portagreggio molto grandi) cinesi, erano state comprate la scorsa primavera dallo stesso acquirente, anonimo.</p>
<p>La maggior parte delle petroliere di questo tipo in partenza dalla Russia erano state affittate da Gazprom e da Lukoil. Gli analisti di Lloyd’s sospettano che molte altre petroliere abbiano preso parte a queste operazioni, ma è difficile esserne certi, visto che molto spesso tali navi spengono i loro sistemi di tracciamento satellitare quando devono compiere operazioni illegali.</p>
<p>Operazioni STS nel cuore dell’oceano sono decisamente una novità. Alex Glykas, dell’azienda di consulenza marittima Dynamarine, ha detto a Lloyd’s che «armatori che sono disposti a correre grossi rischi in questo momento possono fare grossi profitti, e ci sono trader pronti ad aiutarli», sottolineando che non ci sono aziende specializzate ad assistere con operazioni STS che operino nella zona delle Azzorre.</p>
<p>Secondo l’analisi di Lloyd’s, queste operazioni ad alto rischio in mare aperto sono principalmente a favore del mercato cinese.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_8 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Non è ancora chiara l’importanza di queste operazioni. Ad oggi infatti, e ancora per alcuni mesi, i prodotti petroliferi russi possono entrare in Europa senza nessun bisogno di occultarne l’origine. Eppure le operazioni sospette si moltiplicano. È possibile ricavare il dato analizzando i risultati forniti da un <a href="https://twitter.com/rutankertracker" target="_blank" rel="noopener"><em>bot</em></a> di Twitter, un programma che pubblica automaticamente informazioni ogni volta che si verificano delle specifiche condizioni, costruito da Greenpeace UK. Il <em>bot</em> segnala ogni volta che parte una petroliera da uno dei porti russi di esportazione di petrolio, e indica il porto previsto di destinazione, spesso europeo, ma ormai anche cinese, indiano o egiziano, latitudini finora sconosciute per questi prodotti.</p>
<p>Le rotte del petrolio russo verso l’Europa sono sostanzialmente due.</p>
<p>La prima comincia dai porti russi a nord della Georgia, in particolare da quello di Novorossiysk, e dal Mar Nero conduce alla Grecia e all’Italia attraverso il Bosforo. Secondo <em>BlackSeaNews</em> e il Black Sea Institute of Strategic Studies, tra aprile e luglio 2022 la Grecia è stata la principale destinazione di prodotti petroliferi russi (nel conteggio è escluso il greggio) provenienti dal Mar Nero (42,8%), seguita dalla Turchia (30,9%) e, a molta distanza, dall’Italia (4,1%).</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_9 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_23  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_24  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				
				
				<div class="et_pb_code_inner"><iframe title="contrabbando-petrolio-porti-rotte" aria-label="Mappe di localizzazione" id="datawrapper-chart-yuNPh" src="https://datawrapper.dwcdn.net/yuNPh/5/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="454"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_25  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_7 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_10 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_26  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_27  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>La seconda rotta invece, più lunga e sconveniente per il mercato italiano, parte dai porti russi sul Baltico &#8211; da San Pietroburgo a Ust-Luga &#8211; oltrepassa la Danimarca e scende verso le acque tempestose del Golfo di Biscaglia, e da lì prende due possibili vie, o verso l’Atlantico aperto, le Americhe e l’<em>hub</em> di trasferimenti da nave a nave 860 miglia a largo del Portogallo (vedi box), oppure verso Gibilterra e da lì di nuovo dentro il Mediterraneo, diretta a uno qualsiasi dei grandi porti del sud-europa. Per l’Italia i principali porti d’arrivo più rilevanti sono Augusta e Trieste.</p>
<h2>Come si alimenta la raffineria Isab di Augusta</h2>
<p>Proprio ad Augusta, lo scorso 24 luglio, è arrivata in porto la RN Tuapse, nave cisterna di prodotti petroliferi (e quindi fatta per trasportare prodotti già raffinati) battente bandiera russa. La Tuapse è di proprietà del gruppo SVL Maritime, un gruppo di aziende russe raccolte sotto l’ombrello di una <em>holding</em> cipriota, la Sommet Finance Limited, a sua volta controllata da interessi russi. Il socio di maggioranza, con il 51%, è Leonid Ivanovych Shcherbatyuk, un imprenditore con altri interessi in Europa, visto che è anche direttore del SVL Group GMBH, un’altra <em>holding</em> questa volta dedita alla gestione di capitali, di base a Vienna, in Austria. La SVL group è a sua volta proprietaria di un&#8217;azienda di <em>trading</em> di prodotti chimici (la TransChemie GmbH) e di un&#8217;azienda immobiliare (la SVL Hausbesitz GmbH).</p>
<p>La Tuapse era partita, il 15 luglio, da Kavkaz, un piccolo porto sullo stretto di Kerč&#8217;, che separa il Mare di Azov dal Mar Nero.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_28  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_8 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_11 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_29  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_30  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>L’area è sotto il controllo russo fin dal 2014, quando la Crimea è stata annessa da Putin alla fine della prima invasione dell’Ucraina. Oggi il piccolo porto, che nonostante fosse al centro di piani di sviluppo firmati da Dmitry Medvedev nel 2014, ancora non ha significative strutture industriali, è recentemente apparso in un&#8217;inchiesta di <em>Associated Press</em> e del programma Frontline della <em>PBS</em> come punto di “riciclaggio” di cereali sottratti illegalmente all’Ucraina. Diecimila tonnellate di farina di grano e orzo per un valore di almeno 530 milioni di dollari erano infatti state portate via dalla città occupata di Melitopol, e poi trasportate in Libano via nave, con un manifesto di carico apparentemente falsificato che dichiarava Kavkaz come punto d’origine del carico di «orzo e farina russi».</p>
<p>La RN Tuapse, una “giovane” nave di appena 11 anni, lunga 140 metri e con una capacità di carico di oltre settemila tonnellate, non aveva certo caricato a Kavkaz il suo carico di prodotti petroliferi, dato che non ci sono strutture adatte né raffinerie lì, eppure non fa soste intermedie prima di arrivare ad Augusta.</p>
<p>Due giorni dopo però, la notte fra il 16 e il 17 luglio, la Tuapse rallenta di colpo in mare aperto, 120 chilometri a sud-est di Yalta. Si trova in acque contese, i database marittimi le definiscono «acque russe e ucraine del Mar Nero», una zona in cui opera la marina militare russa, che tiene sotto assedio la costa ucraina.</p>
<p>Per tutto il giorno aveva tirato vento forte, ma con la sera il mare si era riappacificato, condizioni perfette per l’incontro che l’aspettava. Dal porto di Novorossiysk infatti, alcuni giorni prima (l’11 luglio, per la precisione) era partita la “gemella” della Tuapse, una nave identica, con la stessa età, e di proprietà dello stesso gruppo: la SVL Pride.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_31  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_9 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_12 et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_32  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-pride.jpg" class="et_pb_lightbox_image" title="La petroliera SVL Pride - Foto: Viacheslav/MarineTraffic"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="608" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-pride.jpg" alt="La petroliera SVL Pride - Foto: Viacheslav/MarineTraffic" title="contrabbando-petrolio-nave-pride" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-pride.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-pride-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-pride-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-48893" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_11  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">La petroliera SVL Pride &#8211; Foto: Viacheslav/MarineTraffic</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_33  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-tuapse.jpg" class="et_pb_lightbox_image" title="Via del Rimessaggio nel comune di Arzachena - Foto: IrpiMedia"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="608" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-tuapse.jpg" alt="Via del Rimessaggio nel comune di Arzachena - Foto: IrpiMedia" title="contrabbando-petrolio-nave-tuapse" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-tuapse.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-tuapse-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-tuapse-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-48890" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">La petroliera RN Tuapse &#8211; Foto: Yevgeniy B./MarineTraffic</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_10 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_13 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_34  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_35  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>La Pride era stata per alcuni giorni al terminal petrolifero di Sheskharis, nel porto di Novorossiysk, dove secondo le informazioni di database navali aveva caricato le sue stive fino ad aumentare il suo pescaggio (la parte di nave che rimane sott’acqua, <em>ndr</em>) da 3,3 a 4,5 metri. A mezzanotte e mezza del 17 luglio le due navi si affiancano, iniziano subito le operazioni di trasbordo del carico. Tutto avviene molto rapidamente, dopo solo 57 minuti si separano: la Tuapse si riavvia per il Bosforo, e la SVL Pride torna a Novorossiysk, a caricare nuovi prodotti petroliferi.</p>
<p>La RN Tuapse non ha tempo da perdere, passa lo stretto del Bosforo e costeggia la Grecia diretta verso la Sicilia. Alle 15:25 del 24 luglio arriva al porto di Augusta, si ormeggia al molo della Maxcom, dove scarica più o meno, a giudicare dai dati di Marinetraffic, la stessa quantità di prodotto che la Pride aveva caricato a Novorossiysk. Il suo pescaggio infatti passa da 4,6 a 3,4 metri: trattandosi di navi gemelle è facile stimare che le quantità siano le stesse.</p>
<p>La Tuapse poi lascerà Augusta la mattina del 27 luglio, per avviarsi di nuovo verso il Mar Nero. Da allora né lei, né la SVL Pride hanno più visitato il Mediterraneo, continuando a navigare fra i porti russi e quello bulgaro di Burgas.</p>
<p>La Maxcom, che ha ricevuto il carico della Tuapse, è un azienda <a href="https://irpimedia.irpi.eu/piratidelmediterraneo-il-caso-bonnie-b-e-la-flotta-contesa/">già nota</a> ai lettori di <em>IrpiMedia</em>. Si trattava infatti del principale acquirente di gasolio di contrabbando proveniente dalla Libia gestito dai trafficanti maltesi Darren Debono e Gordon Debono. L’inchiesta, era uscita in collaborazione con <em>Repubblica</em> nell’ambito del <a href="https://irpimedia.irpi.eu/daphneproject/"><em>Daphne Project</em></a>, coordinato da Forbidden Stories.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_36  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_11 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_14 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_37  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_38  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>A ricevere il petrolio russo al porto di Augusta però non c’è solo Maxcom. Nella baia di Augusta si trova infatti anche la raffineria della Isab, di proprietà della russa Lukoil. Dall’inizio dell’estate in Sicilia si vocifera di un rischio chiusura dell’impianto, a causa delle sanzioni che stanno condizionando la presenza sul mercato dell’azienda russa. L’ex parlamentare di Forza Italia Stefania Prestigiacomo, rimasta fuori dalle ultime elezioni, lo scorso luglio ha depositato un emendamento al DL Aiuti, poi approvato in aula, che è stato soprannominato “salva-Isab” con il quale è stato aperto un tavolo di trattative al Ministero dello Sviluppo economico per impedire la chiusura dello stabilimento.</p>
<p>«A seguito delle sanzioni scattate per l’aggressione all’Ucraina &#8211; scrive l’ex parlamentare in una nota riportata da <em>Siracusa Oggi</em> – gli istituti di credito hanno rifiutato l’emissione delle lettere di credito all’Isab del gruppo Lukoil costringendo l’azienda a raffinare solo il petrolio che giunge via mare dalla Russia». La Isab cioè, senza il sostegno delle banche, non può che affidarsi a forniture “interne” al suo stesso gruppo, provenienti quindi dalla Lukoil stessa, infatti quest’anno le navi russe in arrivo alla raffineria sono aumentate moltissimo, più 622% rispetto allo scorso anno.</p>
<p>L’emendamento prevede una garanzia pubblica fino al massimo di 1,2 miliardi di euro con la quale Isab dovrebbe poter fare acquisti da altri fornitori, per continuare a lavorare. Scrive Prestigiacomo che grazie alla garanzia pubblica «potrebbe tornare a operare sul mercato libero del greggio e assicurare la produzione e i livelli occupazionali diretti, dell’indotto e delle imprese a vario titolo collegate alla raffineria».</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_12 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_15 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_40  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_toggle et_pb_toggle_1 et_pb_toggle_item  et_pb_toggle_close">
				
				
				
				
				<h5 class="et_pb_toggle_title">Le strane morti della Lukoil</h5>
				<div class="et_pb_toggle_content clearfix"><p>La Lukoil è la seconda società petrolifera e primo gruppo privato della Russia. Il suo consiglio di amministrazione, a pochi giorni dall’invasione russa dell’Ucraina, aveva espresso «profonde preoccupazioni per i tragici eventi in Ucraina». In seguito ci sono stati dei misteriosi decessi fra i top manager dell’azienda che alimentano i sospetti di una vendetta del Cremlino nei confronti di Lukoil.</p>
<p>Il primo settembre, il presidente di Lukoil Ravil Maganov è caduto dalla finestra di un ospedale, secondo quanto ricostruito da diversi media (il sito della compagnia riporta il decesso «a causa di una grave malattia»). Il 9 maggio un altro ex manager, Aleksandr Subbotin, è stato trovato morto nella sua casa di Mytishchi, nei sobborghi di Mosca. Il fratello Valery è a tutt’oggi un manager di primo piano dell’azienda. Diversi giornali italiani hanno indicato Valery Subbotin come uno dei possibili successori di Vagit Alekperov, per trent’anni capo di Lukoil, poi costretto alle dimissioni in aprile a seguito delle sanzioni imposte a suo carico dal Regno Unito, dove Lukoil è quotata in Borsa.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_13 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_16 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_43  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_44  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_15  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>Gli affari dell’oligarca e l’armatore nemico per l’Ucraina</h2>
<p>A largo dell’area di ancoraggio di Skagen, nella parte settentrionale della penisola dello Jutland (Danimarca), il 19 agosto alle 14:36 la petroliera Rina inizia a scaricare greggio sulla Minerva Baltica. L’operazione terminerà dopo oltre tre ore. Minerva Baltica prosegue poi il viaggio fino al terminal del porto di Trieste acquistato nel dicembre 2020 dalla Seastock, società del gruppo Walter Tosto Spa. Il conglomerato con sede a Chieti si occupa di tutta la filiera dell’<em>oil&amp;gas</em> oltre che di componentistica per impianti del nucleare. Da azienda familiare, si è trasformata in sessant’anni in una multinazionale a cui anche la politica, specialmente in Abruzzo, dà una certa attenzione.</p>
<p>Nel luglio 2014, quattro mesi dopo l’invasione russa della Crimea, la Walter Tosto ha fondato una sua controllata a San Pietroburgo e nel 2017 ha lavorato per completare alcuni componenti di un impianto della Gazprom. Nel 2021 l’azienda si è aggiudicata due commesse per un totale di 61 milioni di euro per realizzare dieci apparecchi per il trattamento del gas naturale e un impianto chimico nella zona di Ust-Luga, regione di Leningrado, nel golfo di Finlandia. Quattro giorni dopo l&#8217;inizio della guerra l’amministratore delegato dell’azienda Luca Tosto <a href="https://www.ilcentro.it/pescara/la-wts-ha-messo-in-salvo-la-commessa-da-60-milioni-1.2794161" target="_blank" rel="noopener">aveva spiegato</a> al quotidiano abruzzese <em>il Centro</em> che le commesse in Russia «vanno avanti» ma «la situazione che viviamo è complessa» a causa del rischio sanzioni.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_45  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_14 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_17 et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_46  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-rina.jpg" class="et_pb_lightbox_image" title="Uno yacht al largo della Costa Smeralda - Foto: IrpiMedia"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="608" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-rina.jpg" alt="Uno yacht al largo della Costa Smeralda - Foto: IrpiMedia" title="contrabbando-petrolio-nave-rina" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-rina.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-rina-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-rina-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-48892" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">La petroliera Rina &#8211; Foto: Stuart Fenty/MarineTraffic</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_47  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3">
				
				
				
				
				<a href="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-minerva-baltica.jpg" class="et_pb_lightbox_image" title="Via del Rimessaggio nel comune di Arzachena - Foto: IrpiMedia"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="608" src="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-minerva-baltica.jpg" alt="Via del Rimessaggio nel comune di Arzachena - Foto: IrpiMedia" title="contrabbando-petrolio-nave-minerva-baltica" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-minerva-baltica.jpg 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-minerva-baltica-980x552.jpg 980w, https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-nave-minerva-baltica-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-48891" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_17  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">La petroliera Minerva Baltica &#8211; Foto: Krisztian Balla/MarineTraffic</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_15 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_18 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_48  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_49  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Almeno nel caso dell’operazione tra la Rina e la Minerva Baltica, il prodotto arrivato a Trieste è stato fornito da un’azienda navale nota in Estonia per lavorare con Nikolay Vorobey (traslitterato a volte Mikalai Varabei), un oligarca bielorusso dal dicembre 2020 sotto sanzione nell’Unione europea e in altri Paesi per i suoi legami con Aleksandr Lukashenko, il dittatore bilorusso alleato di Vladimir Putin. Il Dipartimento del Tesoro americano ha soprannominato Vorobey «il portafoglio dell’energia di Lukashenko»: in Bielorussia ha infatti ottenuto il monopolio sul trasporto del carbone, è a capo del più grosso gruppo petrolifero del Paese, detiene l’unica concessione privata per esportare prodotti petroliferi provenienti dalle raffinerie pubbliche ed è il gestore, per decreto presidenziale di una zona economica speciale.</p>
<p>Secondo un’<a href="https://en.rebaltica.lv/2022/01/behind-the-sanctions-how-an-estonian-latvian-conglomerate-benefits-from-record-trade-with-the-lukashenko-regime/" target="_blank" rel="noopener">inchiesta</a> di <em>Re:Baltica</em>, centro di giornalismo che appartiene al network di <em>Occrp</em>, l’anno dopo le sanzioni dell’Ue l’Estonia ha triplicato le importazioni di petrolio dalla Bielorussia. È accaduto grazie a un trucco per catalogare con un codice di esportazione diverso alcuni prodotti, rendendoli immuni al bando europeo. Per gestire l’operazione, l’oligarca bielorusso si è appoggiato a due imprenditori dei Paesi baltici che gestivano la catena dell’import. Uno di questi, Aleksei Tšulets, è anche l’armatore di Baltic Sea Bunkering, gruppo di società al quale appartengono sia l’azienda proprietaria, sia l’azienda operatrice della nave Rina.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_50  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_16 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_19 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_51  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_52  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				
				
				<div class="et_pb_code_inner"><iframe title="contrabbando-petrolio-porti" aria-label="Mappe di localizzazione" id="datawrapper-chart-1cvOn" src="https://datawrapper.dwcdn.net/1cvOn/2/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="414"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_53  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_17 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_20 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_54  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_55  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_19  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>Minerva Baltica, invece, appartiene alla Minerva Marine Inc dell’armatore greco Andreas Martinos. Come hanno analizzato i colleghi di <em>Reporters United</em>, la famiglia Martinos è fra le più importanti coinvolte nelle operazioni per portare in Europa prodotti petroliferi russi. Tutti i membri della famiglia sono armatori, e sono tre gli imprenditori della famiglia che lavorano molto con il prodotto russo.</p>
<p>L’Agenzia nazionale per la prevenzione della corruzione in Ucraina ha incluso la Minerva Marine Inc nella lista dei «sostenitori internazionali della guerra», una lista di enti compilata dall’agenzia per tenere traccia chi continua a importare risorse provenienti dalla Russia.</p>
<p>Della famiglia Martinos ha parlato anche il deputato ucraino Dmytro Natalukha in una <a href="https://twitter.com/DmytroNatalukha/status/1562817824321851394" target="_blank" rel="noopener"><em>thread</em></a> su Twitter. Riporta Natalukha che il fratello di Andreas, Thanasis Martinos, che al summit economico di Delfi si è apertamente schierato contro le sanzioni alla Russia, oltre che armatore (terzo nella classifica familiare per importazioni di prodotti dalla Russia) dal 2019 è anche governatore della Regione del Monte Athos, zona sacra per la chiesa Ortodossa. Martinos avrebbe ospitato al Monte Athos diversi alti ufficiali russi, incluso il patriarca (sotto sanzione) Kirill e la fidanzata di Putin Alina Kabaeka (con un visto falso, secondo media russi). «Questi pellegrinaggi religiosi sarebbero una copertura per mantenere le comunicazioni tra ufficiali corrotti russi, ucraini ed europei che sostengono la guerra o ne traggono profitto», scrive Natalukha.</p>
<h2>Il costo delle sanzioni</h2>
<p>Petrolio, gas e carbone acquistati dall’Unione europea hanno portato alla Russia introiti per circa 400 miliardi di euro nel 2021. Dopo i Paesi Bassi, che hanno importato 20,71 milioni di tonnellate di prodotti, l’Italia è stata il maggiore contributore. Italia, Grecia e Danimarca &#8211; riporta l’inchiesta collaborativa dei colleghi di <em>Investigate Europe</em> e <em>Reporters United</em> &#8211; sono gli unici tre Paesi europei che hanno aumentato gli ingressi di prodotti petroliferi dall’inizio del 2022, anche dopo l’invasione.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_56  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_18 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_21 et_pb_gutters2">
				<div class="et_pb_with_border et_pb_column_1_5 et_pb_column et_pb_column_57  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_58  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_20  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>I dati che si leggono in merito alla fotografia degli acquisti di prodotti petroliferi dalla Russia sono però contraddittori. Un esempio è la fotografia scattata da Unione Energie per la Mobilità (Unem), l’associazione di Confindustria a cui appartengono i principali attori del mercato dell’energia. La tipologia di greggio che è arrivata maggiormente in Italia nel primo semestre del 2022 è stata l’Urals, una variante esportata dalla Russia: 3,89 milioni di tonnellate, con un aumento del 142,9% rispetto all’anno precedente. Unem specifica che il motivo è la condizione dell’Isab di Augusta, raffineria che si è trovata a dover importare solo greggio di sua proprietà. Però al decimo e al ventiquattresimo posto, per un totale di 1,47 milioni di tonnellate, ci sono altre due varianti russe, Variendej e Siberian Light. Entrambe, secondo i dati Unem sono in aumento, la prima del 142,8% sull’anno precedente, la seconda addirittura del 198,5%.</p>
<p>Eppure, commenta l’associazione appartenente a Confindustria, «il greggio russo arrivato in Italia sarebbe in forte calo rispetto allo stesso periodo 2021». Paradossi dei numeri, oppure del quadro internazionale, dove i prodotti possono diventare tossici all’improvviso.</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_59  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_19 et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_22 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_60  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_2 et_pb_column_61  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div><div class="et_pb_with_border et_pb_row et_pb_row_23">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_62  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_21  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>CREDITI</p></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_24 et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_63  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Autori</span></h4>
						<div class="et_pb_blurb_description"><p>Lorenzo Bagnoli<br />Giulio Rubino</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_64  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Editing</span></h4>
						<div class="et_pb_blurb_description"><p>Lorenzo Bodrero</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_65  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Mappe</span></h4>
						<div class="et_pb_blurb_description"><p>Lorenzo Bodrero</p></div>
					</div>
				</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_66  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_3  et_pb_text_align_left  et_pb_blurb_position_top et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Foto di copertina</span></h4>
						<div class="et_pb_blurb_description">L&#8217;incendio e il naufragio della petroliera Haven davanti a Genova l&#8217;11 aprile 1991 che ha causato un disastro ambientale e la morte di cinque membri dell&#8217;equipaggio<br />
(Romano Cagnoni/Getty)</div>
					</div>
				</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	<img src="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-cover-small.jpg" class="ss-hidden-pin-image" alt="" data-pin-url="https://irpimedia.irpi.eu/petrolio-russo-prove-di-contrabbando-tra-baltico-e-mar-nero/" data-pin-media="https://irpimedia.irpi.eu/wp-content/uploads/2022/10/contrabbando-petrolio-cover-small.jpg" data-pin-description="Petrolio russo, prove di contrabbando tra Baltico e Mar Nero" style="display:none"/>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_gutters3">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<a href="https://irpimedia.irpi.eu"><span class="et_pb_image_wrap "><img loading="lazy" width="1080" height="555" src="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png" alt="" title="" srcset="https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi.png 1080w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-980x504.png 980w, https://irpimedia.irpi.eu/wp-content/uploads/2020/03/irpimedia-logo-2righe-grigio-nobordi-480x247.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" class="wp-image-24435" /></span></a>
			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">IrpiMedia è una testata registrata<br />
al Tribunale di Milano n. 13/2020.</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>I nostri lavori</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><a href="https://irpimedia.irpi.eu/categoria/inchieste/"><span style="color: #c6c6c6;">inchieste</span></a><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/approfondimenti/" style="color: #c6c6c6;">approfondimenti</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/notizie/" style="color: #c6c6c6;">notizie</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/editoriali/" style="color: #c6c6c6;">editoriali</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"></a><a href="https://irpimedia.irpi.eu/categoria/video/" style="color: #c6c6c6;">video</a><a href="https://irpimedia.irpi.eu/categoria/podcast/" style="color: #c6c6c6;"><br /> podcast</a></span><br /> <a href="https://irpimedia.irpi.eu/categoria/video/"></a></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p>IrpiMedia</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/sostienici/" style="color: #c6c6c6;">dona</a><br /> <a href="https://irpimedia.irpi.eu/diventa-una-fonte/" style="color: #c6c6c6;">diventa una fonte<br /> </a><a href="https://irpimedia.irpi.eu/progetti" style="color: #c6c6c6;">progetti</a></span><br /> <span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/chi-siamo/" style="color: #c6c6c6;">chi siamo</a></span><span style="color: #c6c6c6;"><br /> <a href="https://irpimedia.irpi.eu/redazione" style="color: #c6c6c6;">redazione</a><br /> </span><span style="color: #c6c6c6;"></span><span style="color: #c6c6c6;"><a href="https://irpimedia.irpi.eu/trasparenza/" style="color: #c6c6c6;">trasparenza</a></span><br /> <span style="color: #c6c6c6;"> <a href="https://irpimedia.irpi.eu/informativa-sulla-privacy/" style="color: #c6c6c6;">informativa sulla privacy<br /> </a><a href="https://irpi.eu/" style="color: #c6c6c6;" target="_blank" rel="noopener noreferrer">Irpi</a></span></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><span style="color: #c6c6c6;"><a href="https://www.facebook.com/investigativereportingprojectitaly" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 14px;"></span></a>  <a href="https://twitter.com/irpinvestigates" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;"></span></a>  </span><a href="https://www.instagram.com/irpimedia/" target="_blank" rel="noopener noreferrer" style="color: #c6c6c6;"><span class="et-pb-icon" style="font-size: 15px;">&#xe09a;</span></a></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">I contenuti di questo sito sono distribuiti con licenza Creative Commons Attribuzione &#8211; Non commerciale 4.0 Internazionale.</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/irpimedia.irpi.eu\/wp-content\/et-cache\/48883\/et-divi-dynamic-tb-46183-tb-47907-tb-19623-48883-late.css"];
				var handle   = document.getElementById('divi-style-inline-inline-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
		<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes-legacy.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.21' type='text/css' media='all' />
<style id='socialsnap-styles-inline-css' type='text/css'>
.ss-inline-share-wrapper .ss-social-icons-container > li > a{background-color: #e42230} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover{background-color: #efefef} .ss-inline-share-wrapper .ss-social-icons-container > li > a, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all{color: #efefef !important} .ss-inline-share-wrapper .ss-social-icons-container > li > a:hover, .ss-inline-share-wrapper .ss-social-icons-container > li > a.ss-share-all:hover{color: #e42230 !important}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.31' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.31' defer async id='revmin-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"498d63e499","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"8bc54560da","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"48883","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/irpimedia.irpi.eu\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/js/smoothscroll.js?ver=4.18.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.18.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/revslider/admin/includes/shortcode_generator/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='revslider-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='et-shortcodes-js-js-extra'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=4.18.0' id='et-shortcodes-js-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/irpimedia.irpi.eu\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"6c21d74991","post_id":"48883","click_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.21' id='socialsnap-js-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = {"et_pb_section_1_tb_header":{"id":"et_pb_section_1_tb_header","selector":".et_pb_section_1_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}},"et_pb_section_2_tb_header":{"id":"et_pb_section_2_tb_header","selector":".et_pb_section_2_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"","tablet":"","phone":""},"positioning":"relative"},"stickyStyles":{"position_origin_r":"top_left","horizontal_offset":"","vertical_offset":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://irpimedia.irpi.eu/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.18.0' id='et-builder-modules-script-sticky-js'></script>
	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
